<!DOCTYPE html>
<html lang="de">
<head>
			<title>Wie oft kommt der Paketbote?: Zustellbedingungen des Versanddienstes genau prüfen - Job &amp; Geld - Arcor Magazin</title>
	<meta charset="utf-8">
<meta name="robots" content="all">
<meta name="revisit-after" content="1 hour"/>
<meta name="date" content="2018-01-01T04:52+01:00">
<meta name="description" content="Je mehr Zustellversuche, desto wahrscheinlicher ist es, das das Paket bei einem zu Hause ankommt. Doch nicht alle Versanddienste gehen dabei gleich vor. Verbraucher sollten die Zustellbedingungen vorher prüfen.">
<meta name="keywords" content="Verbraucher, Recht, Geld, Post, Handel, Dienstleistungen, Ratgeber, Deutschland">
<meta name="author" content="">
<meta name="generator" content="GoventoCMS">
<meta name="distribution" content="global">
<meta name="viewport" content="width=device-width, maximum-scale=1.5, user-scalable=1, user-scalable=yes, target-densitydpi=device-dpi">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Arcor Magazin">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.arcor.de/content/leben/job_geld/6617302,1,Wie-oft-kommt-der-Paketbote--Zustellbedingungen-des-Versanddienstes-genau-pr%C3%BCfen,content.html">
<meta property="og:title" content="Wie oft kommt der Paketbote?: Zustellbedingungen des Versanddienstes genau prüfen">
<meta property="og:image" content="http://www.arcor.de/iimages/gimages/uVU7Vp27B5HP3GmYOKrIGOaMWO7tHLhnKJX8SlARGtX6QUzcPILNvOfNWGJSws7_yAwXcQdnlxIvhpW35XzXNQ==.jpg">
<meta property="og:description" content="Je mehr Zustellversuche, desto wahrscheinlicher ist es, das das Paket bei einem zu Hause ankommt. Doch nicht alle Versanddienste gehen dabei gleich vor. Verbraucher sollten die Zustellbedingungen vorher prüfen.">

	<meta name="google-site-verification" content="CUQR8vcAJgk9cvcwGu2hBp-oINymastujc2gZ04z2aI">
	<meta name="dailymotion-domain-verification" content="dm8it50lbt3acag7t">

	<link href="/content/govento/apps/videojs/video-js.css" rel="stylesheet">
	<link href="/content/govento/apps/videojs/video.ads.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/videojs/videojs.vast.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/jcarousel/jquery.jcarousel.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/apps/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all">
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="/content/govento/_css/base.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/channelizer.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/content.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/print.css" rel="stylesheet" type="text/css" media="print">
	

	<!--[if lt IE 9]>
	<style type="text/css">
		.cContent {border: 1px solid #d4d4d4}
	</style>
	<![endif]-->
	<script type="text/javascript">
	<!--
		window.NG_UFIX = '//www.arcor.de';
		var pageKat='finanzen_job';
	//-->
	</script>
	
			<script type="text/javascript" src="//adctrl.emsmobile.de/live/arcor.de/gujAd.js"></script>
		<link rel="stylesheet" type="text/css" media="screen" href="//adctrl.emsmobile.de/live/arcor.de/gujAd.css" />
	
	<script type="text/javascript" src="/content/govento/_js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/content/govento/_js/functions.js"></script>
	<script type="text/javascript" src="/content/govento/_js/apps.js"></script>
	<script type="text/javascript" src="/content/govento/_js/qrcode.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.ct-guide.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.jscrollpane.min.js"></script>
	<script>
		GujAd.getClient().setZone(zoneMapping('finanzen_job'));
			</script>
	<!--[if lt IE 9]><script src="/content/govento/apps/videojs/es5.js"></script><![endif]-->
	<script src="/content/govento/apps/videojs/video.js"></script>
	<script src="/content/govento/apps/videojs/video.ads.js"></script>
	<script src="/content/govento/apps/videojs/vast-client.js"></script>
	<script src="/content/govento/apps/videojs/videojs.vast.js"></script>
	<script>
		videojs.options.flash.swf = "/content/govento/apps/videojs/video-js.swf";
	</script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="/content/govento/apps/jcarousel/jquery.jcarousel.min.js"></script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/content/govento/_js/themen.js"></script>
	<script type="text/javascript" src="/content/govento/_js/AdvancedSerialize.js"></script>

	<link rel="alternate" type="application/rss+xml" title="Aktuell: Die wichtigsten News des Tages" href="//feeds.arcor.de/arcorde/aktuell">
	<link rel="alternate" type="application/rss+xml" title="Newsticker: St&uuml;ndlich die wichtigsten Nachrichten" href="//feeds.arcor.de/arcorde/newsticker">
	<link rel="alternate" type="application/rss+xml" title="Unterhaltung: Alles rund um Promis und Entertainment" href="//feeds.arcor.de/arcorde/unterhaltung">
	<link rel="alternate" type="application/rss+xml" title="Auto: Fakten und Tipps f&uuml;r Autoliebhaber" href="//feeds.arcor.de/arcorde/auto">
	<link rel="alternate" type="application/rss+xml" title="Reise: Attraktive Angebote und Reportagen" href="//feeds.arcor.de/arcorde/reise">
	<link rel="alternate" type="application/rss+xml" title="Sport: Spannende Berichterstattung" href="//feeds.arcor.de/arcorde/sport">
	<link rel="alternate" type="application/rss+xml" title="PC &amp; Technik: Hardware, Internet und Mobiles" href="//feeds.arcor.de/arcorde/pc_technik">
	<link rel="alternate" type="application/rss+xml" title="Games: Berichte und Gaming-Spa&szlig; pur" href="//feeds.arcor.de/arcorde/games">
	<link rel="alternate" type="application/rss+xml" title="Finanzen &amp; Job: Tipps &amp; Beratung" href="//feeds.arcor.de/arcorde/finanzen_job">
	<link rel="alternate" type="application/rss+xml" title="Verbraucher: Ratgeberseiten f&uuml;r den Alltag" href="//feeds.arcor.de/arcorde/verbraucher">
	<link rel="alternate" type="application/rss+xml" title="Liebe &amp; Lifestyle: Mode, Partnerschaft und mehr" href="//feeds.arcor.de/arcorde/liebe_lifestyle">
		<script src="//i.arcor.de/scripts/r/logincheck.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<script type="text/javascript" src="//s.cdntek.com/embed/arcor_search.js"></script>

	<script type="text/javascript" >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</script>
</head>
<body id="AIP" onload="checkLogin();">
	<div style="position: absolute; top: -10em;">
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
		var iam_data = {
		"st":"arcor",
		"cp":"web_txt_122_leben",
		"sv":"ke",
		"co":""
		}
		if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
		</script>
		<!--/SZM -->
		<script type="text/javascript">
			function reloadIvwPixelImage() {
				if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
			}
		</script>
	</div>
	<noindex>
		<div class="cookiepopup" style="display:none;">
			<div class="message">Mit der Nutzung von Arcor.de stimmen Sie zu, dass wir und unsere Partner Cookies zur Personalisierung von Inhalten und für Werbung einsetzen. <a href="//www.arcor.de/content/datenschutz/internetauftritt/" target="_self">Mehr Informationen</a></div>
			<div class="close"><a href="javascript:void(0);" class="closeBtn button">Schlie&szlig;en</a></div>
		</div>
	</noindex>
	<script type="text/javascript">
		var privacyCookieName = "arcordeprivacycookie";
		var cookieValue = readCookie(privacyCookieName);

		$('.cookiepopup .closeBtn').click(function(){
			if (cookieValue === null) {
				createCookie(privacyCookieName, "yes", 90);
				$(".cookiepopup").slideUp();
			}
		});

		$(document).ready(function(){
			if (cookieValue === null) {
				$(".cookiepopup").slideDown();
				window.setTimeout(function(){
					createCookie(privacyCookieName, "yes", 90);
					$(".cookiepopup").slideUp();
				}, 15000);
			}
		});
	</script>
	<div class="pWrap">
		<div id="oop_1" class="oop gujAd"><script type="text/javascript">GujAd.push('oop_1')</script></div>
		<div id="wallpaper_1" class="wallpaper gujAd"><script type="text/javascript">GujAd.push('wallpaper_1')</script></div>
		<div class="cWrap">
			<div class="pContent">
				<div class="cContent">
					<div class="powerVIEW_wrapper">
						<div class="header" itemscope itemtype="http://schema.org/WPHeader">
							<div class="spacer clear"></div>
							<div class="metaNavWrap">
								<ul class="metaNav">
									<li><div id="logInOut">&nbsp;</div></li>
									<li><a href="//www.arcor.de/hilfe/rss" target="_blank" class="rss" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe-rss')); return false;" onfocus="this.blur();">RSS</a></li>
									<li><a href="//www.arcor.de/hilfe/neu/index.php" target="_blank" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe')); return false;" onfocus="this.blur();">Hilfe</a></li>
									<li><a href="//www.arcor.de/shop/" target="_blank" class="vf vfShop" onfocus="this.blur();">Shop</a></li>
									<li><a href="//www.vodafone.de/tv/" target="_blank" class="vf" onfocus="this.blur();">TV &amp; Video</a></li>
									<li><a href="//www.arcor.de/shop/dsl.html" target="_blank" class="vf" onclick="externTrack(this.href,'produktePK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">DSL</a></li>
									<li><a href="//www.vodafone.de/business.html" target="_blank" class="vf" onclick="externTrack(this.href,'produkteGK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">Business</a></li>
									<li class="vfFlyout">
										<span class="vf">Kundenservice</span>
										<ul>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fpksc%2Findex_pub.jsp&amp;name=topnavi-ksc-pk&amp;kat=" target="_blank" onfocus="this.blur();">Privat</a></li>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fgksc%2Fhome.jsp&amp;name=topnavi-ksc-gk&amp;kat=" target="_blank" onfocus="this.blur();">Business</a></li>
										</ul>
									</li>
								</ul>
								<script type="text/javascript">
									$('.vfFlyout').mouseover(function(){
										$(this).children('ul').show();
									}).mouseout(function(){
										$(this).children('ul').hide();
									});
								</script>
							</div>
							<div class="arcorLogo"><a href="//www.arcor.de/index.html" itemprop="url"><img src="/imgs/_channelizer/arcor_logo.png" width="189" height="47" alt="Arcor" title="Arcor" itemprop="image"></a></div>
							<div class="emailButton"><a href="//www.arcor.de/ums/ums_index.jsp"><img src="/imgs/_channelizer/icon_email.png" width="58" height="53" alt="E-Mail" title="E-Mail"></a></div>
							<div class="diensteButton"><a href="//www.arcor.de/j1/onlinedienste/onlinedienste.jsp"><img src="/imgs/_channelizer/icon_dienste.png" width="58" height="53" alt="Dienste" title="Dienste"></a></div>
							<div class="gSearch">
								<form method="post" action="//www.arcor.de/content/arcor_search.jsp" name="websuche">
									<div class="boxBasic">
										<div class="boxTop"><p>&nbsp;</p></div>
										<div class="boxContent">
											<div class="searchWrapper">
												<div class="searchLogo"><img id="websearchLogo" src="/content/govento/imgs/_channelizer/suche/portalLogo.gif" height="29" alt=""></div>
												<div>
													<select name="scategorytype" onchange="checkWebSearch()" style="width:110px;">
														<option value="portal">Portal-Suche</option>
																												<option value="web">Web-Suche</option>
														<option value="wiki">Wikipedia</option>
													</select>
												</div>
												<div class="mt5">
													<input style="width:153px;" onfocus="this.className='googlesearch_blank'" onblur="checkWebSearch();" value="" class="googlesearch" name="Keywords" type="text" id="websearch">
													<a class="button" href="javascript:document.websuche.submit()">Suchen</a>
												</div>
											</div>
										</div>
										<div class="boxBottom"><p>&nbsp;</p></div>
									</div>
									<input type="hidden" name="charencoding" value="utf-8">
								</form>
							</div>
							<script type="text/javascript">
								function checkWebSearch() {
									if(document.websuche.scategorytype.selectedIndex == 1 && document.getElementById('websearch').value=='')
										document.getElementById('websearch').className='googlesearch';
									else {
										document.getElementById('websearch').className='googlesearch_blank';
									}
									if(document.websuche.scategorytype.selectedIndex == 0)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/portalLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 1)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/googleLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 2)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/wikiLogo.gif';
								}
								checkWebSearch();
							</script>
							<div class="navigation">
							<ul class="pNav" itemscope itemtype="http://schema.org/SiteNavigationElement"><li><a href="/content/aktuell" target="_self" itemprop="url"><span itemprop="name">Nachrichten</span></a></li><li><a href="/content/unterhaltung" target="_self" itemprop="url"><span itemprop="name">Unterhaltung</span></a></li><li><a href="/content/sport" target="_self" itemprop="url"><span itemprop="name">Sport</span></a></li><li class="active"><a href="/content/leben" target="_self" itemprop="url"><span itemprop="name">Besser leben</span></a></li><li><a href="/content/digital" target="_self" itemprop="url"><span itemprop="name">Digital & Mobil</span></a></li><li><a href="/content/auto" target="_self" itemprop="url"><span itemprop="name">Auto</span></a></li><li><a href="http://www.smartchecker.de/?campaign=3" target="_blank" itemprop="url"><span itemprop="name">Tarifvergleich</span></a></li><li><a href="/content/video" target="_self" itemprop="url"><span itemprop="name">Video</span></a></li><li><a href="/content/liebe_flirt" target="_self" itemprop="url"><span itemprop="name">Liebe & Erotik</span></a></li><li><a href="/content/themen" target="_self" itemprop="url"><span itemprop="name">Schwerpunkte</span></a></li></ul><ul class="pSubNav"><li><a href="/content/leben/fitness_gesundheit" target="_self">Gesundheit & Ernährung</a></li><li><a href="/content/leben/wohnen" target="_self">Wohnen</a></li><li><a href="/content/leben/mode_beauty" target="_self">Mode & Beauty</a><ul><li class=""><a href="/content/leben/mode_beauty/beauty-tipps" target="_self">Beauty-Tipps</a></li></ul></li><li class="active"><a href="/content/leben/job_geld" target="_self">Job & Geld</a></li><li><a href="/content/leben/reise" target="_self">Reise</a></li><li><a href="/content/leben/freizeit_familie" target="_self">Familie & Kind</a></li><li><a href="/content/leben/lifecoach" target="_self">LifeCoach</a><ul><li class=""><a href="/content/leben/lifecoach/restart" target="_self">Restart - Das 14-Tage-Gesundheitsprogramm</a></li></ul></li><li><a href="/content/leben/sparen" target="_self">Sparen</a><ul><li class=""><a href="/content/leben/sparen/discounto" target="_self">Discounto</a></li></ul></li><li><a href="/content/leben/tiere" target="_self">Tiere</a></li><li><a href="/content/leben/kolumne" target="_self">Kolumne</a></li></ul>							</div>
						</div>
					</div>
					<div id="adWrapper" class="advTop">
						<div id="superbanner_1" class="gujAd superbanner">
							<script type="text/javascript">GujAd.push('superbanner_1');</script>
						</div>
					</div>
					<div id="sky" class="advRight">
						<div id="skyscraper_1" class="gujAd skyscraper">
							<script type="text/javascript">GujAd.push('skyscraper_1');</script>
						</div>
					</div>
					<div class="content">
						<div class="contentGrid">
	<div class="grid7">
		<!-- PLATZHALTER - CONTENT BEREICH --><!-- BREADCRUMB START -->
<div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="//www.arcor.de" itemprop="url"><span itemprop="title">Startseite</span></a><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben" target="_self" itemprop="url"><span itemprop="title">Besser leben</span></a><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben/job_geld" target="_self" itemprop="url"><span itemprop="title">Job & Geld</span></a></div></div></div>
<!-- BREADCRUMB ENDE -->
<div class="spacer clear h10"></div><div class="contentDetail" itemscope itemtype="http://schema.org/Article">
			<div class="dateTime left" itemprop="datePublished">01. Januar 2018 04:49</div>				<h1>
							<span class="small mb10" itemprop="alternativeHeadline">Wie oft kommt der Paketbote?</span>
						<span itemprop="headline">Zustellbedingungen des Versanddienstes genau prüfen</span>
		</h1>
		<div class="prelude" itemprop="about">Je mehr Zustellversuche, desto wahrscheinlicher ist es, das das Paket bei einem zu Hause ankommt. Doch nicht alle Versanddienste gehen dabei gleich vor. Verbraucher sollten die Zustellbedingungen vorher prüfen.</div>		<div class="image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="imgBorderWrap"><a href="/iimages/gimages/JsFvobXJVgC+2jsaBFmhKuqkj5bGyhMcwNnrEbukSg_6QUzcPILNvOfNWGJSws7_yAwXcQdnlxIvhpW35XzXNQ==.jpg" class="zoomImg"><img src="/iimages/gimages/zY4qTkgHUr_mC8NaxeQ+FxKR3JnRlzu68aUgLJ30BzdpGShGD6KxosVO2euBNGMB_FiLC31c_wb_3P735MViFQ==.jpg" width="624" height="468" alt="Wie oft der Paketbote versucht, ein Paket zuzustellen, erfahren Verbraucher in den Zustellbedingungen. Foto: Stephanie Pilick/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wie oft der Paketbote versucht, ein Paket zuzustellen, erfahren Verbraucher in den Zustellbedingungen. Foto: Stephanie Pilick/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></a></div><div class="bu"><span itemprop="description">Wie oft der Paketbote versucht, ein Paket zuzustellen, erfahren Verbraucher in den Zustellbedingungen. Foto: Stephanie Pilick/dpa</span> &copy <span itemprop="copyrightHolder">dpa - Deutsche Presse-Agentur GmbH</span></div></div>	<div itemprop="articleBody"><div class="intelliTXT"><p>Schon wieder den Paketboten verpasst? Bei der Auswahl eines Versanddienstleisters lohnt sich für Verbraucher ein Blick in die Details der Zustellbedingungen.</p><p>Mancher Anbieter unternimmt grundsätzlich nur einen einzigen Zustellversuch, dann geht das Paket zurück an den Absender oder in einen Paketshop zur Abholung. Andere hingegen klingeln bis zu dreimal an der Haustür des Empfängers, erläutert die 
        <a href="https://www.post-aerger.de/tipps-rund-um-paketdienstleistungen" target="_blank">Verbraucherzentrale Nordrhein-Westfalen</a>.
      </p></div><div id="inflow_div"></div><div class="relatedContent"></div><div class="intelliTXT"><p>Mancher Anbieter sieht auch eine optionale Ersatzzustellung vor - das kann ein beliebiger Nachbar sein, den der Bote erwischt. Es gibt aber auch die Möglichkeit, einen Wunschnachbarn anzugeben.</p>
</p></div></div>			<div class="spacer clear h10"></div>
	<span class="credit">&copy;&nbsp;<span itemprop="copyrightHolder">dpa-infocom GmbH</span></span>
	<div class="spacer clear"></div>
</div>
<div class="spacer clear h20">&nbsp;</div>
<script type="text/javascript">
	</script><div class="row"><div class="teaserBasic w100p"><div class="teaserGroup"><span class="bold italic txt18 left"><a href="/content/leben/job_geld" target="_self"><span class="fa fa-map-signs txtBlack txt22" title=""></span>&nbsp;Zur &Uuml;bersicht Job & Geld</a></span><span class="bold italic txt18 right"><a href="/" target="_self">Zur Startseite&nbsp;<span class="fa fa-home txtBlack txt22" title=""></span></a></span><div class="spacer clear h5">&nbsp;</div><hr class="mt0 mb15"><div class="spacer clear">&nbsp;</div><div style="position:relative;"><div id="contentlistGallery27774319" class="jcarousel-skin-contentlist-detail"><ul><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617325,1,Arbeiten-zu-Hause--%C3%9Cberlebenstipps-f%C3%BCr-das-Homeoffice,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/bIANWvscflRI1Q23NbxIonJXXrd55dg4V9me83ZKCdt782OtrTY1dFINOeee0XA92ehMACwDmXT2Wd+xSwwCcQ==.jpg" width="120" height="90" alt="Große Freiheit - oder noch mehr Druck? Viele Berufstätige träumen von der Arbeit zu Hause. In der Praxis hat das Homeoffice aber so seine Tücken. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Große Freiheit - oder noch mehr Druck? Viele Berufstätige träumen von der Arbeit zu Hause. In der Praxis hat das Homeoffice aber so seine Tücken. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span><span class="fa fa-camera fs14" title="Galerie"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617325,1,Arbeiten-zu-Hause--%C3%9Cberlebenstipps-f%C3%BCr-das-Homeoffice,content.html" target="_self">Überlebenstipps für das Homeoffice</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617316,1,Praxiserfahrung-sammeln--Von-Arbeitszeit-bis-Abbruch%3A-Wichtiges-rund-ums-Praktikum,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/GyzfkFU2cbJLfSQd1B3Y65DCQcT2VmbRyD7sKINLwiT8SwA0opeIMtQ3cqNoLWguWOA69UkIXZ5hfqdWdvUvVA==.jpg" width="120" height="90" alt="Schnuppermöglichkeit gesucht: Gute Praktika finden Studierende zum Beispiel auf Messen. Foto: Franziska Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Schnuppermöglichkeit gesucht: Gute Praktika finden Studierende zum Beispiel auf Messen. Foto: Franziska Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617316,1,Praxiserfahrung-sammeln--Von-Arbeitszeit-bis-Abbruch%3A-Wichtiges-rund-ums-Praktikum,content.html" target="_self">Von Arbeitszeit bis Abbruch: Wichtiges rund ums Praktikum</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617322,1,Gerichtsentscheidung--Theater-darf-Arbeitsvertrag-von-Maskenbildnerin-befristen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/N_Au0YOxG9trjTKNzxEn5OiEQN2JsCOow1O_th9KDGwtlbEd4z2TaT5ELtzbnHpwPzcIzzzvw5D4yA0lMZzpOg==.jpg" width="120" height="90" alt="Maskenbildner am Theater arbeiten oft überwiegend künstlerisch. In diesem Fall darf der Arbeitgeber den Vertrag befristen. Foto: Klaus-Dietmar Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Maskenbildner am Theater arbeiten oft überwiegend künstlerisch. In diesem Fall darf der Arbeitgeber den Vertrag befristen. Foto: Klaus-Dietmar Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617322,1,Gerichtsentscheidung--Theater-darf-Arbeitsvertrag-von-Maskenbildnerin-befristen,content.html" target="_self">Theater darf Arbeitsvertrag von Maskenbildnerin befristen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617269,1,Technisches-Know-how-n%C3%B6tig--Wie-werde-ich-Paketmitteltechnologein,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/iq8wQ9xyZlJABSBa6BYI07wPC9TnqXTiJpln6fiI0WlNfQLQekHSZ0HHroA80z4OOH07tw7yhVV0p1zNSt8V7w==.jpg" width="120" height="90" alt="Patrick Heilig macht bei der Anton Debatin GmbH in Bruchsal eine Ausbildung zum Packmitteltechnologen. Foto: Daniel Maurer/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Patrick Heilig macht bei der Anton Debatin GmbH in Bruchsal eine Ausbildung zum Packmitteltechnologen. Foto: Daniel Maurer/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span><span class="fa fa-camera fs14" title="Galerie"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617269,1,Technisches-Know-how-n%C3%B6tig--Wie-werde-ich-Paketmitteltechnologein,content.html" target="_self">Wie werde ich Paketmitteltechnologe/in?</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617262,1,Steuer-Tipp--Verbilligte-Vermietung%3A-Mieth%C3%B6he-muss-ausreichend-sein,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/8ri_Awd4wir9bt63mntGMzsCtTIlH5Li0s1Fsq++FdC78ToIFzWoew0bU0KDzJJbQAioHIxntAFKoLbTlmVPiQ==.jpg" width="120" height="90" alt="Die Miethöhe muss 66 Prozent der ortsüblichen Miete betragen, wenn der Vermieter die Ausgaben durch Mieteinnahmen steuerlich voll absetzen will. Foto: Arno Burgi/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="Die Miethöhe muss 66 Prozent der ortsüblichen Miete betragen, wenn der Vermieter die Ausgaben durch Mieteinnahmen steuerlich voll absetzen will. Foto: Arno Burgi/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617262,1,Steuer-Tipp--Verbilligte-Vermietung%3A-Mieth%C3%B6he-muss-ausreichend-sein,content.html" target="_self">Verbilligte Vermietung: Miethöhe muss ausreichend sein</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6617246,1,Warm-einpacken--Arbeit-drau%C3%9Fen%3A%C2%A0Zwiebelprinzip-gegen-die-K%C3%A4lte,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/Ou8ZctaHYF80PF0L22+tK1cTL58BWrbG+N6CxMOth_0majLKTZpn_VKIjKzevWJn9Bvak5kN7VvleMDzr5Inbw==.jpg" width="120" height="90" alt="Im Winter fallen die Temperaturen oft in den Minusbereich. Für die Arbeit draußen sollte man sich mit vielen Bekleidungsschichten anziehen. Foto: Kay Nietfeld/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Im Winter fallen die Temperaturen oft in den Minusbereich. Für die Arbeit draußen sollte man sich mit vielen Bekleidungsschichten anziehen. Foto: Kay Nietfeld/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6617246,1,Warm-einpacken--Arbeit-drau%C3%9Fen%3A%C2%A0Zwiebelprinzip-gegen-die-K%C3%A4lte,content.html" target="_self">Arbeit draußen: Zwiebelprinzip gegen die Kälte</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6613525,1,Verbraucher-profitieren--60%C2%A0Jahre-Kartellamt%3A-Kampf-gegen-%C3%BCberh%C3%B6hte-Preise,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/uFbdbprN+D7wkzCafLFYf3DTrMraiocYjq3Z67RbE8Ujwp2BPyO18L7rGtIEgnEHv0oVSBHy+bZwPVoqLEOElQ==.jpg" width="120" height="90" alt="Seit 60 Jahren kämpft das Bundeskartellamt gegen Preisabsprachen. Heute gehört auch das Vorgehen gegen Abzocke im Internet zu den Aufgaben der Behörde. Foto: Henning Kaiser/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Seit 60 Jahren kämpft das Bundeskartellamt gegen Preisabsprachen. Heute gehört auch das Vorgehen gegen Abzocke im Internet zu den Aufgaben der Behörde. Foto: Henning Kaiser/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6613525,1,Verbraucher-profitieren--60%C2%A0Jahre-Kartellamt%3A-Kampf-gegen-%C3%BCberh%C3%B6hte-Preise,content.html" target="_self">60 Jahre Kartellamt: Kampf gegen überhöhte Preise</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6613256,1,Explosives-Gemisch--So-wird-Silvester-ein-Kracher---Wissenswertes-zum-Feuerwerk,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/3evG5BFUhcPhxiWtMiOWQA1_M73VH+JQ0hROoz0r4YaecMZxUkdiEZYeRlnmJVkTWP9XUtxhr+gEyodBT2DllQ==.jpg" width="120" height="90" alt="Geprüfte Böller und Raketen erkennen Verbraucher an einer Registriernummer und dem CE-Zeichen in Verbindung mit der Kennnummer der Prüfstelle. Foto: Patrick Seeger/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Geprüfte Böller und Raketen erkennen Verbraucher an einer Registriernummer und dem CE-Zeichen in Verbindung mit der Kennnummer der Prüfstelle. Foto: Patrick Seeger/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6613256,1,Explosives-Gemisch--So-wird-Silvester-ein-Kracher---Wissenswertes-zum-Feuerwerk,content.html" target="_self">So wird Silvester ein Kracher - Wissenswertes zum Feuerwerk</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6612877,1,Ab-Februar--Neue-Informationsbl%C3%A4tter-f%C3%BCr-Versicherungsprodukte,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/LWSq3EXHSfe_Cs+j5uEtYXueFafzUr4FvHZdimu2lyg90LLat20RRKGyOfzasVP4QEZS24Bl07pJ3q0hZXO2pg==.jpg" width="120" height="90" alt="Ab Februar 2018 gilt: Wer eine fondgebundene Lebensversicherung abschließt, sollte alle wesentlichen Informationen auf maximal drei DIN-A4-Seiten erhalten. Foto: Andrea Warnecke &copy; dpa - Deutsche Presse-Agentur GmbH" title="Ab Februar 2018 gilt: Wer eine fondgebundene Lebensversicherung abschließt, sollte alle wesentlichen Informationen auf maximal drei DIN-A4-Seiten erhalten. Foto: Andrea Warnecke &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6612877,1,Ab-Februar--Neue-Informationsbl%C3%A4tter-f%C3%BCr-Versicherungsprodukte,content.html" target="_self">Neue Informationsblätter für Versicherungsprodukte</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6612823,1,Hart-aber-fair--Negatives-Feedback-mit-eigener-Erfahrung-verkn%C3%BCpfen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/jm4Ogh7eeXf_QV1lptCDdbvBNQhpPK5ii_RhEHy2GrxvF8yfYrnr9QOcmIHMLjEkrbHI0gDNglETFEP8TRp7oA==.jpg" width="120" height="90" alt="Wer einen anderen Mitarbeiter mit Kritik konfrontiert, tut dies am besten mit einem Beispiel aus dem den eigenen Berufsleben. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wer einen anderen Mitarbeiter mit Kritik konfrontiert, tut dies am besten mit einem Beispiel aus dem den eigenen Berufsleben. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6612823,1,Hart-aber-fair--Negatives-Feedback-mit-eigener-Erfahrung-verkn%C3%BCpfen,content.html" target="_self">Negatives Feedback mit eigener Erfahrung verknüpfen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6611477,1,Vorschrift--Arbeitgeber-muss-f%C3%BCr-ausreichend-Tageslicht-sorgen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/2bEVtjr_eCeC8Z2oyYmyoNOgE2Yau_oHRfd6Jt9yV82Ln+ucK2sCWuDEdqSY+DlJ1f8uD1UXDFWRRfUhAiM1IQ==.jpg" width="120" height="90" alt="In einer Lagerhalle sind Oberlichter und Fenster baulich nicht immer möglich. Der Arbeitgeber muss dann aber für genügend künstliches Licht sorgen. Foto: Klaus-Dietmar Gabbert/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="In einer Lagerhalle sind Oberlichter und Fenster baulich nicht immer möglich. Der Arbeitgeber muss dann aber für genügend künstliches Licht sorgen. Foto: Klaus-Dietmar Gabbert/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6611477,1,Vorschrift--Arbeitgeber-muss-f%C3%BCr-ausreichend-Tageslicht-sorgen,content.html" target="_self">Arbeitgeber muss für ausreichend Tageslicht sorgen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6611022,1,Steigende-Geb%C3%BChren--Tausende-Bankkunden-beschweren-sich-bei-der-Bafin,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/TCSGBcjZ2WIZLuQVTAuyCmrgy3L9De_QFm2Ig+GWl+YgFYB25I78BvxNORnftGztOFDHF3vg8j5O4tszehA+mg==.jpg" width="120" height="90" alt="Steigende Gebühren oder Probleme bei der Kontoführung - die Bafin rechnet in diesem Jahr mit über 5000 Beschwerden. Foto: Rolf Vennenbernd/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Steigende Gebühren oder Probleme bei der Kontoführung - die Bafin rechnet in diesem Jahr mit über 5000 Beschwerden. Foto: Rolf Vennenbernd/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6611022,1,Steigende-Geb%C3%BChren--Tausende-Bankkunden-beschweren-sich-bei-der-Bafin,content.html" target="_self">Tausende Bankkunden beschweren sich bei der Bafin</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6611311,1,R%C3%A4tsel-ums-Internetgeld--Ist-der-Bitcoin-eine-W%C3%A4hrung,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/m3tmCOOBecV6pGuBxrpuy1Go2JmeegVwTQdzFPPYXasWXYZbXOzvvRrrY7M8LjCDC3oZBFRnppjXY7Pm+aJtsQ==.jpg" width="120" height="90" alt="Auch in Deutschland gibt es einige Firmen die Bitcoins als Zahlmittel annehmen. Doch starke Wertschwankungen erschweren oft die Transaktion. Foto: Franziska Scheven/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Auch in Deutschland gibt es einige Firmen die Bitcoins als Zahlmittel annehmen. Doch starke Wertschwankungen erschweren oft die Transaktion. Foto: Franziska Scheven/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6611311,1,R%C3%A4tsel-ums-Internetgeld--Ist-der-Bitcoin-eine-W%C3%A4hrung,content.html" target="_self">Ist der Bitcoin eine Währung?</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6611078,1,Quereinstieg--Als-Software-Entwickler-an-die-Schultafel,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/75mJDbTclbiPrL+uG0sXTOyYnB_VUoheJZpvxXQsZ8dWmxKUoAXOTBpUSsF8cJObpXWBx+fI6852iLTwxZKR6w==.jpg" width="120" height="90" alt="Rüdiger Berg (m) unterrichtet in einer Berufsschulklasse der it.Schule Fachinformatiker im Fach «Software und Anwendungsentwicklung». Foto: Marijan Murat/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Rüdiger Berg (m) unterrichtet in einer Berufsschulklasse der it.Schule Fachinformatiker im Fach «Software und Anwendungsentwicklung». Foto: Marijan Murat/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6611078,1,Quereinstieg--Als-Software-Entwickler-an-die-Schultafel,content.html" target="_self">Als Software-Entwickler an die Schultafel</a></h3></div></li></ul></div><div id="contentlist-carousel-prev27774319" class="jcarousel-skin-contentlist-detail-prev"></div><div id="contentlist-carousel-next27774319" class="jcarousel-skin-contentlist-detail-next"></div></div><div class="spacer clear h15">&nbsp;</div>					<script type="text/javascript">
						var clickCount = 0;
					
						$('#contentlistGallery27774319').on('jcarousel:createend', function(e, carousel) {
							var h = 0;
							$(this).children('ul').children('li').each(function(){
								$(this).find('.imgBorderWrap img').each(function(){
									var nheight = 0;
									nheight = $(this).attr('height');
									if(nheight > 0){$(this).closest('.imgBorderWrap').css('height', nheight+'px');}
								});
								if($(this).outerHeight(true) > h){h = $(this).outerHeight(true);}
							});
							$(this).css('height', h+'px');
						}).on("jcarousel:scrollend", function(e, carousel) {
							clickCount++;
							if(clickCount == 3){
								clickCount = 0;
								if(typeof(GujAd) == 'object'){GujAd.getClient().reloadAds();}
							}
						}).jcarousel({wrap:'circular'});
						$('#contentlist-carousel-prev27774319').jcarouselControl({target: '-=1'});
						$('#contentlist-carousel-next27774319').jcarouselControl({target: '+=1'});
						$('#contentlist-carousel-prev27774319, #contentlist-carousel-next27774319').click(function(){jsStatClick('Contentlist-Detail-Galerie');});
					</script>
					</div></div></div><div style="display: none"><div id="veeseoArticleId">6617302</div><div id="veeseoTitle">Zustellbedingungen des Versanddienstes genau prüfen</div><div id="veeseoDescription">Je mehr Zustellversuche, desto wahrscheinlicher ist es, das das Paket bei einem zu Hause ankommt. Doch nicht alle Versanddienste gehen dabei gleich vor. Verbraucher sollten die Zustellbedingungen vorher prüfen.</div><div id="veeseoUrl">http://www.arcor.de/content/leben/job_geld/6617302,1,Wie-oft-kommt-der-Paketbote--Zustellbedingungen-des-Versanddienstes-genau-pr%C3%BCfen,content.html</div><div id="veeseoImage">http://www.arcor.de/iimages/gimages/90au_a91v_4W7HkPof1uIONMCXCZvOweKQpM0tbRKG9pGShGD6KxosVO2euBNGMB_FiLC31c_wb_3P735MViFQ==.jpg</div></div><div class="veeseoRA2AW"></div><div class="spacer clear h20"></div><div id="performance_21" class="gujAd performance">
	<script type="text/javascript">GujAd.push("performance_21");</script>
</div>
<div class="spacer clear h20"></div>		<div class="spacer clear"></div>
	</div>
	<div class="col grid4 teaserArea">
		<!-- PLATZHALTER - ARCOR TEASER BEREICH --><!-- PLATZHALTER - KUNDEN TEASER BEREICH --><div class="darkTeasBox">
	<h4 class="mb5">Tierisch!</h4><div class="main-video" id="videoRightTeaser6615513" style="display:block;"><div class="boxIndex2014"><div class="index2014Content"><div class="index2014Pics" style="display:block;"><a href="javascript:void(0);"><img src="/iimages/gimages/0GQ9tMLgZoLiDzBM10d7tJ4Z7FtltBoYPJw9Bp0c3ZQ=.jpg" style="height:168px;"></a><div class="index2014Over index2014OverSmall"><div class="index2014Subtitle"><a href="javascript:void(0);">Glück gehabt</a></div><div class="index2014Title"><a href="javascript:void(0);">Knapp dem Tod entronnen: Schwan auf Krankenstation</a></div></div><div class="playBtn_gr_2010" style="left:50%; top:45%; margin-top:-25px; margin-left:-25px;"><div class="playBtn_gr_2010_ie"><a href="javascript:void(0);"><img src="/imgs/x.gif" width="50" height="50" alt=""></a></div></div></div></div></div></div><div class="main-video" id="videoRightContent6615513" style="display:none;"></div><div class="darkTeasBoxText"><a href="/content/video/best-of-web/tiere/6615513,1,Gl%C3%BCck-gehabt--Knapp-dem-Tod-entronnen%3A-Schwan-auf-Krankenstation,content.html" target="_self" class="txtUppercase txt12"><span class="fa fa-arrows-alt"></span> Großer Player</a><span style="color: #fff; padding: 0 10px;"> | </span><a href="/content/video/best-of-web/tiere" target="_self" class="txtUppercase txt12">Mehr Tier-Videos</a></div>				<script type="text/javascript">
					$('#videoRightTeaser6615513').find('a').click(function(){
						$('#videoRightTeaser6615513').hide();
						$('#videoRightContent6615513').show();
																			$('#videoRightContent6615513').html('<iframe id="zoomin" src="//blackbird.zoomin.tv/Players/.pla?pid=concondedp&w=298&h=168&id=810139&autoplayit=true&pp=false&html=true" width="298px" height="168px" marginwidth="0" marginheight="0" hspace="0" vspace="0" scrolling="no" frameborder="0" border="0" allowtransparency="true"></iframe>');
											});
				</script>
</div>
<div class="spacer clear h10">&nbsp;</div><div class="veeseoRA2AW_BCN"></div><div class="spacer clear h10">&nbsp;</div>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/leben/job_geld/6611968,1,Feiertage-im-%C3%9Cberblick--Br%C3%BCckentage-2018%3A-So-holen-Berufst%C3%A4tige-mehr-Urlaub-raus,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/93vYu7fcPQpjP4okRD33gwfc6fMT9MvEMRM2BRuU7xrwKI+VEuFY3G84qoBu32Sjbyg7qMweb27kMCvyJsMWvA==.jpg" width="298" height="224" alt="Für Urlauber wird 2018 ein gutes Jahr. Denn nahezu alle Feiertage liegen in der Woche - und schaffen so mehr freie Tage. Foto: Alexander Heinl/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Für Urlauber wird 2018 ein gutes Jahr. Denn nahezu alle Feiertage liegen in der Woche - und schaffen so mehr freie Tage. Foto: Alexander Heinl/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/leben/job_geld/6611968,1,Feiertage-im-%C3%9Cberblick--Br%C3%BCckentage-2018%3A-So-holen-Berufst%C3%A4tige-mehr-Urlaub-raus,content.html" target="_self">Brückentage 2018: So holen Berufstätige mehr Urlaub raus</a></h3>Einen Urlaubstag investieren, vier freie Tage am Stück bekommen: Der Brückentag ist ein gutes Beispiel für das Prinzip «Kleine Ursache, große ...&nbsp; <a href="/content/leben/job_geld/6611968,1,Feiertage-im-%C3%9Cberblick--Br%C3%BCckentage-2018%3A-So-holen-Berufst%C3%A4tige-mehr-Urlaub-raus,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
	<div class="adBox">
<div id="rectangle_1" class="gujAd rectangle">
<script type="text/javascript">GujAd.push("rectangle_1");</script>
</div>
</div><div class="spacer clear h10">&nbsp;</div><div class="teasBox">
	<h4>Voting</h4>
	<div class="spacer clear h5"></div>
	<div class="image"><div class="imgBorderWrap"><img src="/iimages/gimages/UFsj_goTOibtfwO6lCwblcdBVy+QDhLUvL7xI+qS_g1SWHRbMBRGygVIY5tP85j9wgaIkzaiJBcVrOyPTFZkyQ==.jpg" width="298" height="224" alt="Foto: Franziska Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Foto: Franziska Gabbert/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></div></div>	<div class="spacer clear h10"></div>
	<div id="voting_rechts_wrapper">
		<div class="bold">Es ist soweit: Der Jahreswechsel steht bevor! Für viele ein Grund zum Feiern, für andere aber auch ein lästiges Übel...</div>
		<div class="spacer clear h10"></div>
		<form id="form_voting_rechts_6609117" action="">
			<input type="radio" name="voting_6609117" value="6609146" />&nbsp;Silvester ist DIE Partynacht des Jahres! Da wird gefeiert, getanzt und gelacht bis zum Umfallen!<div class="spacer clear h5"></div><input type="radio" name="voting_6609117" value="6609147" />&nbsp;Für mich ist Silvester ein gemütlicher Familienabend, mehr aber auch nicht.<div class="spacer clear h5"></div><input type="radio" name="voting_6609117" value="6609148" />&nbsp;Meinetwegen kann man Silvester ganz ausfallen lassen, einfach nur überflüssig und nervig.<div class="spacer clear h5"></div>			<div class="txtAdditional"><input name="lastname" value="" type="text"></div>
			<div class="spacer clear h5"></div>
			<a href="javascript:void(0)" id="voting_6609097_rechts_vote" class="button left">Abstimmen</a>
			<a href="javascript:void(0)" id="voting_6609097_rechts_result" class="button right">Ergebnis</a>
		<div class="clear"></div>
		</form>
	</div>
</div>
<div class="spacer clear h10">&nbsp;</div>
<script type="text/javascript">
	var voting_rechts_qa_id = 6609097;
	var voting_rechts_question_id = 6609117;
	var voting_rechts_url = '/content/govento/dynamics/votingdyn/rechts/index.php';
	$('#voting_6609097_rechts_vote').click(function(e){
		var post_data = $('#form_voting_rechts_6609117').serialize()+'&qa_id='+voting_rechts_qa_id+'&question_id='+voting_rechts_question_id+'&nav_id=99696';
		var posX = e.clientX;
		var posY = e.clientY;
		posX = "&x="+posX;
		posY = "&y="+posY;
		post_data = post_data + posX + posY;
		$.post(voting_rechts_url, post_data, function(response) {
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Vote');
	});
	$('#voting_6609097_rechts_result').click(function(){
		var get_data = {"qa_id" : voting_rechts_qa_id, "question_id" : voting_rechts_question_id, "nav_id" : 99696};
		$.get(voting_rechts_url, get_data, function(response){
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Result');
	});
</script>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/unterhaltung/tv_blog/6611698,1,Jahresr%C3%BCckblick--Krimis-Shows-Serien%3A%C2%A0H%C3%B6hen-und-Tiefen-im-TV,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/GCKgwJrlIxe6elvelXJRxNSMP_Hz6Yl95PaDPlSGT+YLYLbIsOr9PA9Uqvu2uD+6cn1OFnslTvZHEQFpF87ZZA==.jpg" width="298" height="224" alt="Die Darsteller des Münster-«Tatorts» haben gute Quoten gepachtet: Axel Prahl (l-r), Jan Josef Liefers, Christine Urspruch und Claus D. Clausnitzer. Foto: Guido Kirchner &copy; dpa - Deutsche Presse-Agentur GmbH" title="Die Darsteller des Münster-«Tatorts» haben gute Quoten gepachtet: Axel Prahl (l-r), Jan Josef Liefers, Christine Urspruch und Claus D. Clausnitzer. Foto: Guido Kirchner &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/unterhaltung/tv_blog/6611698,1,Jahresr%C3%BCckblick--Krimis-Shows-Serien%3A%C2%A0H%C3%B6hen-und-Tiefen-im-TV,content.html" target="_self">Krimis, Shows, Serien: Höhen und Tiefen im TV</a></h3>Das TV-Jahr hat Bemerkenswertes hervorgebracht: 16 Millionen Zuschauer für Angela Merkel oder 8 Millionen für die «Charité». Es gab einige ...&nbsp; <a href="/content/unterhaltung/tv_blog/6611698,1,Jahresr%C3%BCckblick--Krimis-Shows-Serien%3A%C2%A0H%C3%B6hen-und-Tiefen-im-TV,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
			<div class="teasBox">
			<div class="image"><div class="imgBorderWrap"><a href="/content/video/best-of-web/pleiten-pech-pannen/6615746,1,Uups--Peinliche-Arbeits-Panne%3A-Mann-vom-Erdboden-verschluckt,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/c04e7sqEi7ODyRnvXEVq7pT+bLiEDDGl4x0D7idrmwg=.jpg" width="298" height="168" alt="Peinliche Arbeits-Panne: Mann vom Erdboden verschluckt" title="Peinliche Arbeits-Panne: Mann vom Erdboden verschluckt" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-play-circle fs14 fs16" title="Video"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/video/best-of-web/pleiten-pech-pannen/6615746,1,Uups--Peinliche-Arbeits-Panne%3A-Mann-vom-Erdboden-verschluckt,content.html" target="_self">Peinliche Arbeits-Panne: Mann vom Erdboden verschluckt</a></h3>Hier hat sich harte Arbeit mal nicht ausgezahlt. Während ein Mann versucht, den Boden unter seinen Füßen aufzuschlagen, war er wohl etwas ...&nbsp; <a href="/content/video/best-of-web/pleiten-pech-pannen/6615746,1,Uups--Peinliche-Arbeits-Panne%3A-Mann-vom-Erdboden-verschluckt,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
<div class="teasBox">
	<h3 class="small">Was Vodafone-Kunden suchen</h3><div class="spacer clear h5">&nbsp;</div><a class="bold mr5 lh24" style="font-size: 18px;" href="http://www.vodafone.de/dsl/angebote/" target="_blank">DSL&nbsp;Angebote</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/lte/" target="_blank">Vodafone&nbsp;LTE</a> <a class="bold mr5 lh24" style="font-size: 20px;" href="http://shop.vodafone.de/Shop/blackberry/" target="_blank">Blackberry&nbsp;Handys&nbsp;</a> <a class="bold mr5 lh24" style="font-size: 18px;" href="http://shop.vodafone.de/Shop/alle-handys/" target="_blank">&nbsp;Handys&nbsp;mit&nbsp;Vertrag</a> <a class="bold mr5 lh24" style="font-size: 20px;" href="http://www.vodafone.de/tv/" target="_blank">Vodafone&nbsp;IPTV</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/prepaid-handys/" target="_blank">Prepaid&nbsp;Handys</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/festnetz/tarife/" target="_blank">Festnetztarife</a> <a class="normal mr5 lh24" style="font-size: 14px;" href="http://www.vodafone.de/dsl/tarife/" target="_blank">DSL&nbsp;Tarife</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/htc/" target="_blank">HTC&nbsp;Handys&nbsp;</a> <a class="normal mr5 lh24" style="font-size: 14px;" href="http://videothek.vodafone.de/" target="_blank">Videothek</a> </div>
<div class="spacer clear h10"></div>		<div class="spacer clear"></div>
	</div>
	<div class="spacer clear"></div>
</div>						<div class="spacer clear">&nbsp;</div>
					</div>
										<div class="footer">
						<ul class="footerNav">
							<li class="first"><a href="//www.arcor.de/sitemap/index.html">Sitemap</a></li>
							<li><a href="/content/agb">AGB</a></li>
							<li><a href="/content/impressum">Impressum</a></li>
							<li><a href="/content/datenschutz">Datenschutz</a></li>
							<li><a href="/content/kontakt">Kontakt</a></li>
						</ul>
						<ul class="footerNav">
							<li class="first"><a target="_blank" href="//www.vodafone.de/unternehmen/index.html">Unternehmen</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/jobs.html">Jobs</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/presse.html">Presse</a></li>
							<li><a href="/content/jugendschutz">Jugendschutz</a></li>
							<li><a target="_blank" href="//www.arcor.de/beemto/servlet/beemClick?beemID=0836004586103f9fed940004">Partnerprogramm</a></li>
							<li><a target="_blank" href="http://ems.guj.de/service/oba">Nutzungsbasierte Online Werbung</a></li>
						</ul>
					</div>
				</div>
				<div class="spacer clear"><img alt="" height="1" width="1" src="//www.arcor.de/pixel/cgi-bin/finanzen_job.2099" id="countPixel"></div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		window.___gcfg = {lang: 'de'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	
	
		<script language="JavaScript" type="text/javascript">
		function hook_omniture_concon(s) {
			s.hier1 = 'Themen/Besser leben/Job & Geld';
			s.pageName = 'Themen:Besser leben:Job & Geld:Zustellbedingungen des Versanddienstes genau pr&Atilde;&frac14;fen';
			s.channel = 'Themen';
			s.prop21 = 'Besser leben';
			s.prop22 = 'Job & Geld';
			s.prop23 = '';
			s.prop5 = 'Content';
			s.prop6 = 'DE';
			s.eVar22 = '';
		}
		</script>
			<!-- OMNITURE PART 1: HEADER - BEGIN -->
	<!-- SiteCatalyst code version: H.20.3.
	Copyright 1997-2009 Omniture, Inc. More info available at
	http://www.omniture.com -->
	<script type="text/javascript"><!--
	var s_account="vodafonegroupdearcorprod";//--></script>
	<script type="text/javascript" src="//www.arcor.de/scripts/s_code.js"></script>
	<!-- OMNITURE PART 1: HEADER - END -->
	<!-- OMNITURE PART 1: BODY - BEGIN -->
	<script type="text/javascript"><!--
	var pn="";
	var breadCrumbTag = document.getElementById("pBreadcrumb");
	if (breadCrumbTag != null && breadCrumbTag.getElementsByTagName("ul")[0]!=null) {
	var breadCrumbList = breadCrumbTag.getElementsByTagName("ul")[0].getElementsByTagName("li");
	for (i=1; i<breadCrumbList.length; i++) {
	var elem = breadCrumbList[i];
	if (i==breadCrumbList.length-1) {
	pn = pn + elem.childNodes[0].nodeValue;
	if (i==1) {
	s.channel=elem.childNodes[0].nodeValue;
	}
	else if (i==2) {
	s.prop21=elem.childNodes[0].nodeValue;
	}
	else if(i==3) {
	s.prop22=elem.childNodes[0].nodeValue;
	}
	else if(i==4) {
	s.prop23=elem.childNodes[0].nodeValue;
	}
	}
	else {
	pn = pn + elem.childNodes[0].childNodes[0].nodeValue + ":";
	if (i==1) {
	s.channel=elem.childNodes[0].childNodes[0].nodeValue;
	}
	if (i==2) {
	s.prop21=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==3) {
	s.prop22=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==4) {
	s.prop23=elem.childNodes[0].childNodes[0].nodeValue;
	}
	}
	}
	}
	else {
	pn = document.title;
	}
	s.pageName=pn;
	//s.hier1=hier;
	s.server="www.arcor.de";
	s.prop5="Login";
	s.prop6="DE";
	s.prop7="not logged in";
	s.eVar15="null";
	if(typeof hook_omniture_concon=="function") {hook_omniture_concon(s);}
	if(typeof hook_omniture_partner=="function") {hook_omniture_partner(s);}
	--></script>
	<!-- OMNITURE PART 1: BODY - END -->
	<!-- OMNITURE PART 2 - START -->
	<script type="text/javascript"><!--
	var s_code=s.t();if(s_code)document.write(s_code)//--></script><script type="text/javascript"><!--
	if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')//--></script><noscript><img src="//vodafonegroup.122.2o7.net/b/ss/vodafonegroupdearcorprod/1/H.20.3--NS/0"
	height="1" width="1" alt=""/></noscript>
	<!-- End SiteCatalyst code version: H.20.3. -->
	<!-- OMNITURE PART 2 - END -->
	<script src="//delivery.content-recommendation.net/arcor.de/widget.js"></script>
	<div class="hidden">
	<div id="temp_oop_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('oop_1');</script>
	</div>
	<div id="temp_wallpaper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('wallpaper_1');</script>
	</div>
	<div id="temp_superbanner_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('superbanner_1');</script>
	</div>
	<div id="temp_skyscraper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('skyscraper_1');</script>
	</div>
	<div id="temp_rectangle_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_1');</script>
	</div>
	<div id="temp_rectangle_2">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_2');</script>
	</div>
	<div id="temp_rectangle_3">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_3');</script>
	</div>
	<div id="temp_maxiad_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('maxiad_1');</script>
	</div>
	<div id="temp_performance_6">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_6');</script>
	</div>
	<div id="temp_performance_21">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_21');</script>
	</div>
	<script type="text/javascript">GujAd.finalizeInlineLoading();</script>
	</div>
	
</body>
</html>