<!DOCTYPE html>
<html lang="de">
<head>
			<title>Personalmangel an Grundschulen: Plötzlich Lehrer: So funktionieren Quer- und Seiteneinstieg - Job &amp; Geld - Arcor Magazin</title>
	<meta charset="utf-8">
<meta name="robots" content="all">
<meta name="revisit-after" content="1 hour"/>
<meta name="date" content="2018-01-31T14:02+01:00">
<meta name="description" content="Lehrermangel gibt es bereits jetzt an vielen Grundschulen in Deutschland. In den nächsten sieben Jahren sollen viele weitere Stellen frei werden. Wer schon immer Kinder unterrichten wollte, kann den Beruf auch als Quereinsteiger ergreifen.">
<meta name="keywords" content="Bildung, Schulen, Deutschland">
<meta name="author" content="">
<meta name="generator" content="GoventoCMS">
<meta name="distribution" content="global">
<meta name="viewport" content="width=device-width, maximum-scale=1.5, user-scalable=1, user-scalable=yes, target-densitydpi=device-dpi">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Arcor Magazin">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.arcor.de/content/leben/job_geld/6711560,1,Personalmangel-an-Grundschulen--Pl%C3%B6tzlich-Lehrer%3A%C2%A0So-funktionieren-Quer--und-Seiteneinstieg,content.html">
<meta property="og:title" content="Personalmangel an Grundschulen: Plötzlich Lehrer: So funktionieren Quer- und Seiteneinstieg">
<meta property="og:image" content="http://www.arcor.de/iimages/gimages/MEiN9pgK7_54uUlZrk1gU3QwO2KZCbPLsEDYLGj9thNXVofV5qrC8Q6_U309gsamxw_GSLa6yp8fSW4tsecQxA==.jpg">
<meta property="og:description" content="Lehrermangel gibt es bereits jetzt an vielen Grundschulen in Deutschland. In den nächsten sieben Jahren sollen viele weitere Stellen frei werden. Wer schon immer Kinder unterrichten wollte, kann den Beruf auch als Quereinsteiger ergreifen.">

	<meta name="google-site-verification" content="CUQR8vcAJgk9cvcwGu2hBp-oINymastujc2gZ04z2aI">
	<meta name="dailymotion-domain-verification" content="dm8it50lbt3acag7t">

	<link href="/content/govento/apps/videojs/video-js.css" rel="stylesheet">
	<link href="/content/govento/apps/videojs/video.ads.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/videojs/videojs.vast.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/jcarousel/jquery.jcarousel.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/apps/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all">
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="/content/govento/_css/base.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/channelizer.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/content.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/print.css" rel="stylesheet" type="text/css" media="print">
	

	<!--[if lt IE 9]>
	<style type="text/css">
		.cContent {border: 1px solid #d4d4d4}
	</style>
	<![endif]-->
	<script type="text/javascript">
	<!--
		window.NG_UFIX = '//www.arcor.de';
		var pageKat='finanzen_job';
	//-->
	</script>
	
			<script type="text/javascript" src="//adctrl.emsmobile.de/live/arcor.de/gujAd.js"></script>
		<link rel="stylesheet" type="text/css" media="screen" href="//adctrl.emsmobile.de/live/arcor.de/gujAd.css" />
	
	<script type="text/javascript" src="/content/govento/_js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/content/govento/_js/functions.js"></script>
	<script type="text/javascript" src="/content/govento/_js/apps.js"></script>
	<script type="text/javascript" src="/content/govento/_js/qrcode.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.ct-guide.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.jscrollpane.min.js"></script>
	<script>
		GujAd.getClient().setZone(zoneMapping('finanzen_job'));
			</script>
	<!--[if lt IE 9]><script src="/content/govento/apps/videojs/es5.js"></script><![endif]-->
	<script src="/content/govento/apps/videojs/video.js"></script>
	<script src="/content/govento/apps/videojs/video.ads.js"></script>
	<script src="/content/govento/apps/videojs/vast-client.js"></script>
	<script src="/content/govento/apps/videojs/videojs.vast.js"></script>
	<script>
		videojs.options.flash.swf = "/content/govento/apps/videojs/video-js.swf";
	</script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="/content/govento/apps/jcarousel/jquery.jcarousel.min.js"></script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/content/govento/_js/themen.js"></script>
	<script type="text/javascript" src="/content/govento/_js/AdvancedSerialize.js"></script>

	<link rel="alternate" type="application/rss+xml" title="Aktuell: Die wichtigsten News des Tages" href="//feeds.arcor.de/arcorde/aktuell">
	<link rel="alternate" type="application/rss+xml" title="Newsticker: St&uuml;ndlich die wichtigsten Nachrichten" href="//feeds.arcor.de/arcorde/newsticker">
	<link rel="alternate" type="application/rss+xml" title="Unterhaltung: Alles rund um Promis und Entertainment" href="//feeds.arcor.de/arcorde/unterhaltung">
	<link rel="alternate" type="application/rss+xml" title="Auto: Fakten und Tipps f&uuml;r Autoliebhaber" href="//feeds.arcor.de/arcorde/auto">
	<link rel="alternate" type="application/rss+xml" title="Reise: Attraktive Angebote und Reportagen" href="//feeds.arcor.de/arcorde/reise">
	<link rel="alternate" type="application/rss+xml" title="Sport: Spannende Berichterstattung" href="//feeds.arcor.de/arcorde/sport">
	<link rel="alternate" type="application/rss+xml" title="PC &amp; Technik: Hardware, Internet und Mobiles" href="//feeds.arcor.de/arcorde/pc_technik">
	<link rel="alternate" type="application/rss+xml" title="Games: Berichte und Gaming-Spa&szlig; pur" href="//feeds.arcor.de/arcorde/games">
	<link rel="alternate" type="application/rss+xml" title="Finanzen &amp; Job: Tipps &amp; Beratung" href="//feeds.arcor.de/arcorde/finanzen_job">
	<link rel="alternate" type="application/rss+xml" title="Verbraucher: Ratgeberseiten f&uuml;r den Alltag" href="//feeds.arcor.de/arcorde/verbraucher">
	<link rel="alternate" type="application/rss+xml" title="Liebe &amp; Lifestyle: Mode, Partnerschaft und mehr" href="//feeds.arcor.de/arcorde/liebe_lifestyle">
		<script src="//i.arcor.de/scripts/r/logincheck.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<script type="text/javascript" src="//s.cdntek.com/embed/arcor_search.js"></script>

	<script type="text/javascript" >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</script>
</head>
<body id="AIP" onload="checkLogin();">
	<div style="position: absolute; top: -10em;">
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
		var iam_data = {
		"st":"arcor",
		"cp":"web_txt_122_leben",
		"sv":"ke",
		"co":""
		}
		if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
		</script>
		<!--/SZM -->
		<script type="text/javascript">
			function reloadIvwPixelImage() {
				if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
			}
		</script>
	</div>
	<noindex>
		<div class="cookiepopup" style="display:none;">
			<div class="message">Mit der Nutzung von Arcor.de stimmen Sie zu, dass wir und unsere Partner Cookies zur Personalisierung von Inhalten und für Werbung einsetzen. <a href="//www.arcor.de/content/datenschutz/internetauftritt/" target="_self">Mehr Informationen</a></div>
			<div class="close"><a href="javascript:void(0);" class="closeBtn button">Schlie&szlig;en</a></div>
		</div>
	</noindex>
	<script type="text/javascript">
		var privacyCookieName = "arcordeprivacycookie";
		var cookieValue = readCookie(privacyCookieName);

		$('.cookiepopup .closeBtn').click(function(){
			if (cookieValue === null) {
				createCookie(privacyCookieName, "yes", 90);
				$(".cookiepopup").slideUp();
			}
		});

		$(document).ready(function(){
			if (cookieValue === null) {
				$(".cookiepopup").slideDown();
				window.setTimeout(function(){
					createCookie(privacyCookieName, "yes", 90);
					$(".cookiepopup").slideUp();
				}, 15000);
			}
		});
	</script>
	<div class="pWrap">
		<div id="oop_1" class="oop gujAd"><script type="text/javascript">GujAd.push('oop_1')</script></div>
		<div id="wallpaper_1" class="wallpaper gujAd"><script type="text/javascript">GujAd.push('wallpaper_1')</script></div>
		<div class="cWrap">
			<div class="pContent">
				<div class="cContent">
					<div class="powerVIEW_wrapper">
						<div class="header" itemscope itemtype="http://schema.org/WPHeader">
							<div class="spacer clear"></div>
							<div class="metaNavWrap">
								<ul class="metaNav">
									<li><div id="logInOut">&nbsp;</div></li>
									<li><a href="//www.arcor.de/hilfe/rss" target="_blank" class="rss" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe-rss')); return false;" onfocus="this.blur();">RSS</a></li>
									<li><a href="//www.arcor.de/hilfe/neu/index.php" target="_blank" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe')); return false;" onfocus="this.blur();">Hilfe</a></li>
									<li><a href="//www.arcor.de/shop/" target="_blank" class="vf vfShop" onfocus="this.blur();">Shop</a></li>
									<li><a href="//www.vodafone.de/tv/" target="_blank" class="vf" onfocus="this.blur();">TV &amp; Video</a></li>
									<li><a href="//www.arcor.de/shop/dsl.html" target="_blank" class="vf" onclick="externTrack(this.href,'produktePK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">DSL</a></li>
									<li><a href="//www.vodafone.de/business.html" target="_blank" class="vf" onclick="externTrack(this.href,'produkteGK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">Business</a></li>
									<li class="vfFlyout">
										<span class="vf">Kundenservice</span>
										<ul>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fpksc%2Findex_pub.jsp&amp;name=topnavi-ksc-pk&amp;kat=" target="_blank" onfocus="this.blur();">Privat</a></li>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fgksc%2Fhome.jsp&amp;name=topnavi-ksc-gk&amp;kat=" target="_blank" onfocus="this.blur();">Business</a></li>
										</ul>
									</li>
								</ul>
								<script type="text/javascript">
									$('.vfFlyout').mouseover(function(){
										$(this).children('ul').show();
									}).mouseout(function(){
										$(this).children('ul').hide();
									});
								</script>
							</div>
							<div class="arcorLogo"><a href="//www.arcor.de/index.html" itemprop="url"><img src="/imgs/_channelizer/arcor_logo.png" width="189" height="47" alt="Arcor" title="Arcor" itemprop="image"></a></div>
							<div class="emailButton"><a href="//www.arcor.de/ums/ums_index.jsp"><img src="/imgs/_channelizer/icon_email.png" width="58" height="53" alt="E-Mail" title="E-Mail"></a></div>
							<div class="diensteButton"><a href="//www.arcor.de/j1/onlinedienste/onlinedienste.jsp"><img src="/imgs/_channelizer/icon_dienste.png" width="58" height="53" alt="Dienste" title="Dienste"></a></div>
							<div class="gSearch">
								<form method="post" action="//www.arcor.de/content/arcor_search.jsp" name="websuche">
									<div class="boxBasic">
										<div class="boxTop"><p>&nbsp;</p></div>
										<div class="boxContent">
											<div class="searchWrapper">
												<div class="searchLogo"><img id="websearchLogo" src="/content/govento/imgs/_channelizer/suche/portalLogo.gif" height="29" alt=""></div>
												<div>
													<select name="scategorytype" onchange="checkWebSearch()" style="width:110px;">
														<option value="portal">Portal-Suche</option>
																												<option value="web">Web-Suche</option>
														<option value="wiki">Wikipedia</option>
													</select>
												</div>
												<div class="mt5">
													<input style="width:153px;" onfocus="this.className='googlesearch_blank'" onblur="checkWebSearch();" value="" class="googlesearch" name="Keywords" type="text" id="websearch">
													<a class="button" href="javascript:document.websuche.submit()">Suchen</a>
												</div>
											</div>
										</div>
										<div class="boxBottom"><p>&nbsp;</p></div>
									</div>
									<input type="hidden" name="charencoding" value="utf-8">
								</form>
							</div>
							<script type="text/javascript">
								function checkWebSearch() {
									if(document.websuche.scategorytype.selectedIndex == 1 && document.getElementById('websearch').value=='')
										document.getElementById('websearch').className='googlesearch';
									else {
										document.getElementById('websearch').className='googlesearch_blank';
									}
									if(document.websuche.scategorytype.selectedIndex == 0)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/portalLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 1)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/googleLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 2)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/wikiLogo.gif';
								}
								checkWebSearch();
							</script>
							<div class="navigation">
							<ul class="pNav" itemscope itemtype="http://schema.org/SiteNavigationElement"><li><a href="/content/aktuell" target="_self" itemprop="url"><span itemprop="name">Nachrichten</span></a></li><li><a href="/content/unterhaltung" target="_self" itemprop="url"><span itemprop="name">Unterhaltung</span></a></li><li><a href="/content/sport" target="_self" itemprop="url"><span itemprop="name">Sport</span></a></li><li class="active"><a href="/content/leben" target="_self" itemprop="url"><span itemprop="name">Besser leben</span></a></li><li><a href="/content/digital" target="_self" itemprop="url"><span itemprop="name">Digital & Mobil</span></a></li><li><a href="/content/auto" target="_self" itemprop="url"><span itemprop="name">Auto</span></a></li><li><a href="http://www.smartchecker.de/?campaign=3" target="_blank" itemprop="url"><span itemprop="name">Tarifvergleich</span></a></li><li><a href="/content/video" target="_self" itemprop="url"><span itemprop="name">Video</span></a></li><li><a href="/content/liebe_flirt" target="_self" itemprop="url"><span itemprop="name">Liebe & Erotik</span></a></li><li><a href="/content/themen" target="_self" itemprop="url"><span itemprop="name">Schwerpunkte</span></a></li></ul><ul class="pSubNav"><li><a href="/content/leben/fitness_gesundheit" target="_self">Gesundheit & Ernährung</a></li><li><a href="/content/leben/wohnen" target="_self">Wohnen</a></li><li><a href="/content/leben/mode_beauty" target="_self">Mode & Beauty</a><ul><li class=""><a href="/content/leben/mode_beauty/beauty-tipps" target="_self">Beauty-Tipps</a></li></ul></li><li class="active"><a href="/content/leben/job_geld" target="_self">Job & Geld</a></li><li><a href="/content/leben/reise" target="_self">Reise</a></li><li><a href="/content/leben/freizeit_familie" target="_self">Familie & Kind</a></li><li><a href="/content/leben/lifecoach" target="_self">LifeCoach</a><ul><li class=""><a href="/content/leben/lifecoach/restart" target="_self">Restart - Das 14-Tage-Gesundheitsprogramm</a></li></ul></li><li><a href="/content/leben/sparen" target="_self">Sparen</a><ul><li class=""><a href="/content/leben/sparen/discounto" target="_self">Discounto</a></li></ul></li><li><a href="/content/leben/tiere" target="_self">Tiere</a></li><li><a href="/content/leben/kolumne" target="_self">Kolumne</a></li></ul>							</div>
						</div>
					</div>
					<div id="adWrapper" class="advTop">
						<div id="superbanner_1" class="gujAd superbanner">
							<script type="text/javascript">GujAd.push('superbanner_1');</script>
						</div>
					</div>
					<div id="sky" class="advRight">
						<div id="skyscraper_1" class="gujAd skyscraper">
							<script type="text/javascript">GujAd.push('skyscraper_1');</script>
						</div>
					</div>
					<div class="content">
						<div class="contentGrid">
	<div class="grid7">
		<!-- PLATZHALTER - CONTENT BEREICH --><!-- BREADCRUMB START -->
<div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="//www.arcor.de" itemprop="url"><span itemprop="title">Startseite</span></a><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben" target="_self" itemprop="url"><span itemprop="title">Besser leben</span></a><div itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben/job_geld" target="_self" itemprop="url"><span itemprop="title">Job & Geld</span></a></div></div></div>
<!-- BREADCRUMB ENDE -->
<div class="spacer clear h10"></div><div class="contentDetail" itemscope itemtype="http://schema.org/Article">
			<div class="dateTime left" itemprop="datePublished">31. Januar 2018 13:58</div>				<h1>
							<span class="small mb10" itemprop="alternativeHeadline">Personalmangel an Grundschulen</span>
						<span itemprop="headline">Plötzlich Lehrer: So funktionieren Quer- und Seiteneinstieg</span>
		</h1>
		<div class="prelude" itemprop="about">Lehrermangel gibt es bereits jetzt an vielen Grundschulen in Deutschland. In den nächsten sieben Jahren sollen viele weitere Stellen frei werden. Wer schon immer Kinder unterrichten wollte, kann den Beruf auch als Quereinsteiger ergreifen.</div>		<div class="image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="imgBorderWrap"><a href="/iimages/gimages/AZywEYXoO+YcfB2IZ0HdeISis2LJ70fnZf1Y6TXnQ7ZXVofV5qrC8Q6_U309gsamxw_GSLa6yp8fSW4tsecQxA==.jpg" class="zoomImg"><img src="/iimages/gimages/2JvaUmE2FNsjGsiKrzkERSKEcmOqNksuExCzBgJuaW7blshMbONjudBU58mVpUkAGFHJcqY4qs06Wfg8wFXC3Q==.jpg" width="624" height="468" alt="In Deutschland herrscht an den Grundschulen Lehrermangel. Die freien Stellen können auch Quereinsteiger besetzen. Foto: Daniel Karmann/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="In Deutschland herrscht an den Grundschulen Lehrermangel. Die freien Stellen können auch Quereinsteiger besetzen. Foto: Daniel Karmann/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></a></div><div class="bu"><span itemprop="description">In Deutschland herrscht an den Grundschulen Lehrermangel. Die freien Stellen können auch Quereinsteiger besetzen. Foto: Daniel Karmann/dpa</span> &copy <span itemprop="copyrightHolder">dpa - Deutsche Presse-Agentur GmbH</span></div></div>	<div itemprop="articleBody"><div class="intelliTXT"><p>Der Lehrermangel an den Grundschulen in Deutschland spitzt sich nach einer Studie in den nächsten Jahren dramatisch zu. Laut Bertelsmann-Stiftung werden bis ins Jahr 2025 rund 35 000 Lehrer für die ersten Schuljahre fehlen.</p>
      <p>Der Grund dafür: Nach Berechnungen der Stiftung müssten bis 2025 knapp 105 000 neue Lehrer eingestellt werden, die Universitäten können bis dahin aber nur 70 000 Absolventen ausbilden. Allerdings ist nicht unbedingt ein Hochschulstudium erforderlich, um an einer Grundschule zu unterrichten. In allen Bundesländern gibt es inzwischen Programme für Quer- oder Seiteneinsteiger. Damit reagieren die Behörden auf den wachsenden Lehrermangel. Wie das genau funktioniert, ist allerdings von Bundesland zu Bundesland unterschiedlich. Das geht aus einer Übersicht der Gewerkschaft Erziehung und Wissenschaft (GEW) hervor. Ein Überblick:</p></div><div id="inflow_div"></div><div class="relatedContent"></div><div class="intelliTXT">
      <p>- Quer- oder Seiteneinstieg: Quer- und Seiteneinstieg sind nicht das Gleiche, auch wenn manche Bundesländer die Begriffe synonym verwenden. Von Quereinsteigern spricht man, wenn jemand ohne Lehramts-Studium in den sogenannten Vorbereitungsdienst geht - das Referendariat also. Seiteneinsteiger dagegen fangen sofort an, als Lehrer zu arbeiten, begleitet in der Regel durch Seminare, Unterrichtsbesuche oder Mentoren-Programme. Nicht in allen Bundesländern gibt es beide Varianten.</p>
      <p>- Voraussetzungen: Ein Lehramts-Studium brauchen Quer- und Seiteneinsteiger nicht, einen Hochschulabschluss aber in der Regel schon - und oft auch passend zu dem Fach, das sie unterrichten wollen. Manche Bundesländer setzen außerdem gewisse Noten voraus oder verhängen eine Altershöchstgrenze: In Hessen etwa dürfen Quereinsteiger nicht älter als 40 sein.</p>
      <p>- Schulform: Ein Quer- oder Seiteneinstieg ist meist nur da möglich, wo es Mängel gibt: In manchen Bundesländern geht das also nur an Berufs- und Grundschulen, die besonders händeringend nach Lehrkräften suchen. Andere Bundesländer suchen unabhängig von der Schulform nur nach Lehrern für bestimmte Fächer, Naturwissenschaften etwa. Wer wo wie einsteigen kann, ändert sich dabei ständig - teils sogar von Halbjahr zu Halbjahr.</p>
      <p>- Bezahlung und Karriere: Quer- und Seiteneinsteiger sollen keine Aushilfen sein, sondern eine ganz reguläre Lehrerkarriere machen. Deshalb werden sie in der Regel so bezahlt wie andere Lehrer auch, Seiteneinsteiger landen je nach Land und Schulform meistens in den Entgeltgruppen 11 bis 13 des jeweiligen Tarifvertrags für den öffentlichen Dienst. Je nach Bundesland ist kurz- bis mittelfristig auch eine Verbeamtung möglich.</p>  
      <block style="INFO">
        <p>Lehrermangel</p>
        <p>Nach Zahlen der Gewerkschaft Erziehung und Wissenschaft (GEW) sind aktuell bundesweit rund 2000 Lehrerstellen an Grundschulen nicht besetzt. In den nächsten Jahren werden etwa 60 000 Pädagogen in den Ruhestand gehen. Weitere 26 000 neue Lehrer sind nötig, um die bis dahin steigenden Schülerzahlen aufzufangen. Für den Ausbau von Ganztagsschulen würden außerdem 19 000 Lehrer benötigt.</p>
      </block>  
       
    </p></div></div>			<div class="spacer clear h10"></div>
	<span class="credit">&copy;&nbsp;<span itemprop="copyrightHolder">dpa-infocom GmbH</span></span>
	<div class="spacer clear"></div>
</div>
<div class="spacer clear h20">&nbsp;</div>
<script type="text/javascript">
	</script><div class="row"><div class="teaserBasic w100p"><div class="teaserGroup"><span class="bold italic txt18 left"><a href="/content/leben/job_geld" target="_self"><span class="fa fa-map-signs txtBlack txt22" title=""></span>&nbsp;Zur &Uuml;bersicht Job & Geld</a></span><span class="bold italic txt18 right"><a href="/" target="_self">Zur Startseite&nbsp;<span class="fa fa-home txtBlack txt22" title=""></span></a></span><div class="spacer clear h5">&nbsp;</div><hr class="mt0 mb15"><div class="spacer clear">&nbsp;</div><div style="position:relative;"><div id="contentlistGallery31409437" class="jcarousel-skin-contentlist-detail"><ul><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6711566,1,Trockene-Heizungsluft--Was-gegen-rissige-H%C3%A4nde-im-B%C3%BCro-hilft,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/8j8Ncx0aI66PEW30QCeZRqoo8fi1WydZcHwNytu3BSp9X6JObkwie1blad3j3SqecWgfg7vHb3nZ6Jtz+h7HSg==.jpg" width="120" height="90" alt="Rissige Hände sollten mehrmals am Tag eingecremt werden. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Rissige Hände sollten mehrmals am Tag eingecremt werden. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6711566,1,Trockene-Heizungsluft--Was-gegen-rissige-H%C3%A4nde-im-B%C3%BCro-hilft,content.html" target="_self">Was gegen rissige Hände im Büro hilft</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710847,1,Wenn-das-Produkt-nicht-passt--Experten-Rat%3A-Wie-Anleger-eine-Falschberatung-erkennen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/RXo4dP3aQWTJGMjS1crbUqdk9BGd1_8TO3E+sGLyxlHgqrWtNiPv67c77RI+pwlKIrF8KslI5LQwBoMdd22f9A==.jpg" width="120" height="90" alt="Markus Feck ist Jurist für Bankenrecht bei der Verbraucherzentrale NRW. Foto: Verbraucherzentrale NRW/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Markus Feck ist Jurist für Bankenrecht bei der Verbraucherzentrale NRW. Foto: Verbraucherzentrale NRW/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710847,1,Wenn-das-Produkt-nicht-passt--Experten-Rat%3A-Wie-Anleger-eine-Falschberatung-erkennen,content.html" target="_self">Experten-Rat: Wie Anleger eine Falschberatung erkennen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710844,1,Risikoreiche-L%C3%B6sung--Zerstrittene-Erben%3A-Teilungsversteigerung-kann-helfen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/sed76a9WhzdVK3dDLFvuItLP_X3RbdaCH1pFd0sBfxy+tFePdxuDQUZLK98rEy2WVODdSqBmlr0v8ZE8E9yxYg==.jpg" width="120" height="90" alt="Viele Erben, viel Streit? Wenn sich die Hinterbliebenen nicht über die Nutzung einer geerbten Immobilie einigen können, kann eine Teilungsversteigerung eine Möglichkeit sein. Foto: Andrea Warnecke/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Viele Erben, viel Streit? Wenn sich die Hinterbliebenen nicht über die Nutzung einer geerbten Immobilie einigen können, kann eine Teilungsversteigerung eine Möglichkeit sein. Foto: Andrea Warnecke/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710844,1,Risikoreiche-L%C3%B6sung--Zerstrittene-Erben%3A-Teilungsversteigerung-kann-helfen,content.html" target="_self">Zerstrittene Erben: Teilungsversteigerung kann helfen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710856,1,Streit-vor-Gericht--Nach-Erbvertragsabschluss-sind-%C3%84nderungen-nicht-mehr-m%C3%B6glich,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/ca4iHYJcSM34+8RlSTR4H05wlrdKLuMIyq4tfdAAfoH77Y9kMy4+r36ZeLDmOHzn15wINy7HtL+GgX9LTxTiTw==.jpg" width="120" height="90" alt="Nach einem Erbvertragsabschluss sind Änderungen nur möglich, wenn alle Partner zustimmen. Foto: Mascha Brichta/dpa-tmn/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Nach einem Erbvertragsabschluss sind Änderungen nur möglich, wenn alle Partner zustimmen. Foto: Mascha Brichta/dpa-tmn/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710856,1,Streit-vor-Gericht--Nach-Erbvertragsabschluss-sind-%C3%84nderungen-nicht-mehr-m%C3%B6glich,content.html" target="_self">Nach Erbvertragsabschluss sind Änderungen nicht mehr möglich</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710830,1,Raus-aus-dem-Vertrag--Wie-Kunden-eine-Versicherung-k%C3%BCndigen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/o1bLBK0eBDvdWrmJwmW8r36h8oJvjmTspziPpTWCw0kUtQCr5zYo67zLq53FTUP9VFqgRCDQ_cgDOH09MSVhCQ==.jpg" width="120" height="90" alt="Wer seine alte Versicherung kündigt, sollte sich rechtzeitig um den neuen Versicherungsschutz kümmern. Foto: Ralf Hirschberger/dpa-Zentralbild/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wer seine alte Versicherung kündigt, sollte sich rechtzeitig um den neuen Versicherungsschutz kümmern. Foto: Ralf Hirschberger/dpa-Zentralbild/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710830,1,Raus-aus-dem-Vertrag--Wie-Kunden-eine-Versicherung-k%C3%BCndigen,content.html" target="_self">Wie Kunden eine Versicherung kündigen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710853,1,Urteil--Kasse-muss-Kosten-f%C3%BCr-bessere-Kniegelenk-Prothese-tragen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/7NHIibcLT5Y2Ph4ciPSpQ1817OMCHQN_wKvNnnIWpr24hBP3sPc7U3iyOL2OSj5uoqtNqVV89sIpaZbXLMOnaA==.jpg" width="120" height="90" alt="Krankenkassen müssen auch die Kosten für teure Prothesen übernehmen, sofern diese den Versicherten bessere Vorteile verschaffen als günstigere Modelle. Foto: Andreas Arnold/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Krankenkassen müssen auch die Kosten für teure Prothesen übernehmen, sofern diese den Versicherten bessere Vorteile verschaffen als günstigere Modelle. Foto: Andreas Arnold/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710853,1,Urteil--Kasse-muss-Kosten-f%C3%BCr-bessere-Kniegelenk-Prothese-tragen,content.html" target="_self">Kasse muss Kosten für bessere Kniegelenk-Prothese tragen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6710850,1,Au%C3%9Fergew%C3%B6hnliche-Belastung--Unterhalt-f%C3%BCr-studierende-Kinder-bei-der-Steuer-absetzen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/Nz649FDykARDE+TmgfkNTrw_4biycCFcId7fLWS9LcY5OO9zjgruTIb36alYMnpk4iI0h4CacM9b1fD+f1Ad3w==.jpg" width="120" height="90" alt="Eltern können Unterhaltszahlungen für ihre studierenden Kinder in der Einkommenssteuererklärung als außergewöhnliche Belastung absetzen. Foto: Armin Weigel/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Eltern können Unterhaltszahlungen für ihre studierenden Kinder in der Einkommenssteuererklärung als außergewöhnliche Belastung absetzen. Foto: Armin Weigel/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6710850,1,Au%C3%9Fergew%C3%B6hnliche-Belastung--Unterhalt-f%C3%BCr-studierende-Kinder-bei-der-Steuer-absetzen,content.html" target="_self">Unterhalt für studierende Kinder bei der Steuer absetzen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6708969,1,Versicherung--Berufsunf%C3%A4higkeit%3A-Gesundheitsfragen-ehrlich-beantworten,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/Zt4Vo9eThN2IDr5_zYUD5xahS2FMVjzdr8Qj28zx21eD9M3fDqad8PUAhpnW0LdBfObxFOLS2BKWmkzOUb0fAg==.jpg" width="120" height="90" alt="Wer sich gegen Berufsunfähigkeit versichern will, sollte die Gesundheitsfragen ehrlich beantworten. Ansonsten drohen im Ernstfall Probleme. Foto: Monique Wüstenhagen &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wer sich gegen Berufsunfähigkeit versichern will, sollte die Gesundheitsfragen ehrlich beantworten. Ansonsten drohen im Ernstfall Probleme. Foto: Monique Wüstenhagen &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6708969,1,Versicherung--Berufsunf%C3%A4higkeit%3A-Gesundheitsfragen-ehrlich-beantworten,content.html" target="_self">Berufsunfähigkeit: Gesundheitsfragen ehrlich beantworten</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6708383,1,Nur-nicht-klein-machen--Tipps-vom-Coach%3A-So-stoppt-man-%C2%ABMansplainer%C2%BB,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/53jPRc3lsyhMOgNH6sEzNMJlBDZk_EhaSpGRrC6BEIDfamyULn6bXPSUrKvu1nMLqz1ZFU2RBoMrfoKZuXwEzQ==.jpg" width="120" height="90" alt="Carolin Lüdemann ist Business-Coach aus Flein bei Heilbronn. Foto: Carolin Lüdemann Business-Coaching &amp; Training/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Carolin Lüdemann ist Business-Coach aus Flein bei Heilbronn. Foto: Carolin Lüdemann Business-Coaching &amp; Training/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6708383,1,Nur-nicht-klein-machen--Tipps-vom-Coach%3A-So-stoppt-man-%C2%ABMansplainer%C2%BB,content.html" target="_self">Tipps vom Coach: So stoppt man «Mansplainer»</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6705409,1,Aussicht-auf-hohe-Gewinne--Wann-Geldanleger-bei-Insidertipps-misstrausch-werden-m%C3%BCssen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/Pbz1frbvCgQP1mJWkBnC_k+U6URuSHwXfqoe2LZVuU5291TcxoXhiDyYMBZhG8jgklN481nlcEczBI0DOHebeA==.jpg" width="120" height="90" alt="Wenn ein Insider Hoffnung auf große Gewinne macht, sollten Anleger hellhörig werden und weitere Quellen befragen. Foto: dpa-infocom &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wenn ein Insider Hoffnung auf große Gewinne macht, sollten Anleger hellhörig werden und weitere Quellen befragen. Foto: dpa-infocom &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6705409,1,Aussicht-auf-hohe-Gewinne--Wann-Geldanleger-bei-Insidertipps-misstrausch-werden-m%C3%BCssen,content.html" target="_self">Wann Geldanleger bei Insidertipps misstrausch werden müssen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6705406,1,Urteil--Schwerbehinderte-haben-Anspruch-auf-Assistenz,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/1cvcGSKW4Zrd8zBaNDJWeazjkE7lUdAF3Ggtr4FqqvbZ0w6_+xznuamYavJxvSa0gG_xMC82eOZrfS2in+rhNw==.jpg" width="120" height="90" alt="Das Bundesverwaltungsgericht hat entschieden: Schwerbehinderte haben einen Anspruch auf Arbeitsassistenz - auch im Zweitjob. Foto: Stefan Puchner/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Das Bundesverwaltungsgericht hat entschieden: Schwerbehinderte haben einen Anspruch auf Arbeitsassistenz - auch im Zweitjob. Foto: Stefan Puchner/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6705406,1,Urteil--Schwerbehinderte-haben-Anspruch-auf-Assistenz,content.html" target="_self">Schwerbehinderte haben Anspruch auf Assistenz</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6704652,1,Intrigen-unter-Kollegen--Geheimniskr%C3%A4merei-im-B%C3%BCro-nicht-mitspielen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/ko7d5CZmk0oWw4lShyTGGSzcwlook7rPessFweGTWH0V1XJ92UGf5Cfj5SDbVEJ445cNmC8hV5qNULzsvCyMww==.jpg" width="120" height="90" alt="Wenn Mitarbeiter Intimitäten über Kollegen verbreiten, hält man sich besser raus. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wenn Mitarbeiter Intimitäten über Kollegen verbreiten, hält man sich besser raus. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6704652,1,Intrigen-unter-Kollegen--Geheimniskr%C3%A4merei-im-B%C3%BCro-nicht-mitspielen,content.html" target="_self">Geheimniskrämerei im Büro nicht mitspielen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6704454,1,Nach-Hacker-Angriff--Japans-Finanzaufsicht-ma%C3%9Fregelt-Krypto-B%C3%B6rse,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/8MjSmJvCxxa0mtDNfRYr8gokSEFU4k6YWZ1xQsHoYL_s9RsQDP4dDSTl0tDj0GmCQUN4soldMUJbpRB4qZWMaQ==.jpg" width="120" height="90" alt="Nach einem Hacker-Angriff auf die Handelsplattform Coincheck fordert die Finanzaufsicht, Diebstahlopfer zu entschädigen. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="Nach einem Hacker-Angriff auf die Handelsplattform Coincheck fordert die Finanzaufsicht, Diebstahlopfer zu entschädigen. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6704454,1,Nach-Hacker-Angriff--Japans-Finanzaufsicht-ma%C3%9Fregelt-Krypto-B%C3%B6rse,content.html" target="_self">Japans Finanzaufsicht maßregelt Krypto-Börse</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6703875,1,Frage-f%C3%BCr-einen-Freund...--Stinke-ich,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/udwOkqQYspyXfUnFX1qUtlk8wqYyTM5CpYf6ww5jvUOiZ1Jwc4pysMp7F5ky+L6Sl0arX6t9z1JmzhKYUfjmsw==.jpg" width="120" height="90" alt="Wer viel auf Arbeit schwitzt und fürchtet, schlecht zu riechen, der sollte einen Geruchstest machen oder Freunde fragen. Foto: Mascha Brichta/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wer viel auf Arbeit schwitzt und fürchtet, schlecht zu riechen, der sollte einen Geruchstest machen oder Freunde fragen. Foto: Mascha Brichta/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6703875,1,Frage-f%C3%BCr-einen-Freund...--Stinke-ich,content.html" target="_self">Stinke ich?</a></h3></div></li></ul></div><div id="contentlist-carousel-prev31409437" class="jcarousel-skin-contentlist-detail-prev"></div><div id="contentlist-carousel-next31409437" class="jcarousel-skin-contentlist-detail-next"></div></div><div class="spacer clear h15">&nbsp;</div>					<script type="text/javascript">
						var clickCount = 0;
					
						$('#contentlistGallery31409437').on('jcarousel:createend', function(e, carousel) {
							var h = 0;
							$(this).children('ul').children('li').each(function(){
								$(this).find('.imgBorderWrap img').each(function(){
									var nheight = 0;
									nheight = $(this).attr('height');
									if(nheight > 0){$(this).closest('.imgBorderWrap').css('height', nheight+'px');}
								});
								if($(this).outerHeight(true) > h){h = $(this).outerHeight(true);}
							});
							$(this).css('height', h+'px');
						}).on("jcarousel:scrollend", function(e, carousel) {
							clickCount++;
							if(clickCount == 3){
								clickCount = 0;
								if(typeof(GujAd) == 'object'){GujAd.getClient().reloadAds();}
							}
						}).jcarousel({wrap:'circular'});
						$('#contentlist-carousel-prev31409437').jcarouselControl({target: '-=1'});
						$('#contentlist-carousel-next31409437').jcarouselControl({target: '+=1'});
						$('#contentlist-carousel-prev31409437, #contentlist-carousel-next31409437').click(function(){jsStatClick('Contentlist-Detail-Galerie');});
					</script>
					</div></div></div><div style="display: none"><div id="veeseoArticleId">6711560</div><div id="veeseoTitle">Plötzlich Lehrer: So funktionieren Quer- und Seiteneinstieg</div><div id="veeseoDescription">Lehrermangel gibt es bereits jetzt an vielen Grundschulen in Deutschland. In den nächsten sieben Jahren sollen viele weitere Stellen frei werden. Wer schon immer Kinder unterrichten wollte, kann den Beruf auch als Quereinsteiger ergreifen.</div><div id="veeseoUrl">http://www.arcor.de/content/leben/job_geld/6711560,1,Personalmangel-an-Grundschulen--Pl%C3%B6tzlich-Lehrer%3A%C2%A0So-funktionieren-Quer--und-Seiteneinstieg,content.html</div><div id="veeseoImage">http://www.arcor.de/iimages/gimages/koOcFrEs6+rGGBvHASVGv0YVII9KtHlkqt6YzOg74NvblshMbONjudBU58mVpUkAGFHJcqY4qs06Wfg8wFXC3Q==.jpg</div></div><div class="veeseoRA2AW"></div><div class="spacer clear h20"></div><div id="performance_21" class="gujAd performance">
	<script type="text/javascript">GujAd.push("performance_21");</script>
</div>
<div class="spacer clear h20"></div>		<div class="spacer clear"></div>
	</div>
	<div class="col grid4 teaserArea">
		<!-- PLATZHALTER - ARCOR TEASER BEREICH --><!-- PLATZHALTER - KUNDEN TEASER BEREICH --><div class="darkTeasBox">
	<h4 class="mb5">Tierisch!</h4><div class="main-video" id="videoRightTeaser6712227" style="display:block;"><div class="boxIndex2014"><div class="index2014Content"><div class="index2014Pics" style="display:block;"><a href="javascript:void(0);"><img src="/iimages/gimages/C8igNwi0e_0xNgJGQ_C1HWdJpTCzI09ulizQPBCIaT0=.jpg" style="height:168px;"></a><div class="index2014Over index2014OverSmall"><div class="index2014Title"><a href="javascript:void(0);">Neues Leben für Jazmin: Tierschützer retten Zicklein</a></div></div><div class="playBtn_gr_2010" style="left:50%; top:45%; margin-top:-25px; margin-left:-25px;"><div class="playBtn_gr_2010_ie"><a href="javascript:void(0);"><img src="/imgs/x.gif" width="50" height="50" alt=""></a></div></div></div></div></div></div><div class="main-video" id="videoRightContent6712227" style="display:none;"></div><div class="darkTeasBoxText"><a href="/content/video/best-of-web/tiere/6712227,1,Neues-Leben-f%C3%BCr-Jazmin%3A-Tiersch%C3%BCtzer-retten-Zicklein,content.html" target="_self" class="txtUppercase txt12"><span class="fa fa-arrows-alt"></span> Großer Player</a><span style="color: #fff; padding: 0 10px;"> | </span><a href="/content/video/best-of-web/tiere" target="_self" class="txtUppercase txt12">Mehr Tier-Videos</a></div>				<script type="text/javascript">
					$('#videoRightTeaser6712227').find('a').click(function(){
						$('#videoRightTeaser6712227').hide();
						$('#videoRightContent6712227').show();
																			$('#videoRightContent6712227').html('<iframe id="zoomin" src="//blackbird.zoomin.tv/Players/.pla?pid=concondedp&w=298&h=168&id=813148&autoplayit=true&pp=false&html=true" width="298px" height="168px" marginwidth="0" marginheight="0" hspace="0" vspace="0" scrolling="no" frameborder="0" border="0" allowtransparency="true"></iframe>');
											});
				</script>
</div>
<div class="spacer clear h10">&nbsp;</div><div class="veeseoRA2AW_BCN"></div><div class="spacer clear h10">&nbsp;</div>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/video/people/6708699,1,FSK18-Die-gr%C3%B6%C3%9Ften-Sex-Skandale-im-%22Tatort%22,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/tOVwA587FfO9hh3TtasuG9AhTk8c0OI9wyYGfvdcWvk=.jpg" width="298" height="167" alt="FSK18? Die größten Sex-Skandale im &quot;Tatort&quot;" title="FSK18? Die größten Sex-Skandale im &quot;Tatort&quot;" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-play-circle fs14 fs16" title="Video"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/video/people/6708699,1,FSK18-Die-gr%C3%B6%C3%9Ften-Sex-Skandale-im-%22Tatort%22,content.html" target="_self">FSK18? Die größten Sex-Skandale im "Tatort"</a></h3>Kalkulierter Tabubruch oder beiläufige Szene? Der "Tatort" sorgte natürlich immer wieder für handfeste Skandale. Einen Überblick über die ...&nbsp; <a href="/content/video/people/6708699,1,FSK18-Die-gr%C3%B6%C3%9Ften-Sex-Skandale-im-%22Tatort%22,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
	<div class="adBox">
<div id="rectangle_1" class="gujAd rectangle">
<script type="text/javascript">GujAd.push("rectangle_1");</script>
</div>
</div><div class="spacer clear h10">&nbsp;</div><div class="teasBox">
	<h4>Voting</h4>
	<div class="spacer clear h5"></div>
	<div class="image"><div class="imgBorderWrap"><img src="/iimages/gimages/8j4H6eASVbaqXxDwFdaYjsPMnGFZSt1blC_ejYEqAoHoWNg2ocymlIjxc5MkPBiHBZTUh1drFGiEy7pOnJpnfA==.jpg" width="298" height="224" alt="Influencerin Caro Daur hat auf Instagram 1,3 Millionen Follower. Foto: Jörg Carstensen &copy; dpa - Deutsche Presse-Agentur GmbH" title="Influencerin Caro Daur hat auf Instagram 1,3 Millionen Follower. Foto: Jörg Carstensen &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></div></div>	<div class="spacer clear h10"></div>
	<div id="voting_rechts_wrapper">
		<div class="bold">Was früher Blogger waren, sind heute Influencer: Caro Daur & Co präsentieren Outfits, Produkte und geben Trends vor. Viele von ihnen sind mittlerweile echte Superstars. Ein vergänglicher Hype?</div>
		<div class="spacer clear h10"></div>
		<form id="form_voting_rechts_6623019" action="">
			<input type="radio" name="voting_6623019" value="6623035" />&nbsp;Absolut, in ein paar Monaten wird niemand mehr wissen, wer diese "Promis" sind. Das werden auch die Werbepartner der Influencer einsehen...<div class="spacer clear h5"></div><input type="radio" name="voting_6623019" value="6623027" />&nbsp;Nein, Influencer sind gekommen, um zu bleiben! Sie treffen einfach den Nerv der Zeit; sind Stars zum Anfassen. Ihr Siegeszug hat gerade erst begonnen.<div class="spacer clear h5"></div><input type="radio" name="voting_6623019" value="6623041" />&nbsp;Erst Blogger, dann YouTuber, jetzt Influencer und bald kommt sicher schon der nächste Trend auf uns zu - und dieser Hype wird dann abflauen.<div class="spacer clear h5"></div>			<div class="txtAdditional"><input name="lastname" value="" type="text"></div>
			<div class="spacer clear h5"></div>
			<a href="javascript:void(0)" id="voting_6623005_rechts_vote" class="button left">Abstimmen</a>
			<a href="javascript:void(0)" id="voting_6623005_rechts_result" class="button right">Ergebnis</a>
		<div class="clear"></div>
		</form>
	</div>
</div>
<div class="spacer clear h10">&nbsp;</div>
<script type="text/javascript">
	var voting_rechts_qa_id = 6623005;
	var voting_rechts_question_id = 6623019;
	var voting_rechts_url = '/content/govento/dynamics/votingdyn/rechts/index.php';
	$('#voting_6623005_rechts_vote').click(function(e){
		var post_data = $('#form_voting_rechts_6623019').serialize()+'&qa_id='+voting_rechts_qa_id+'&question_id='+voting_rechts_question_id+'&nav_id=99696';
		var posX = e.clientX;
		var posY = e.clientY;
		posX = "&x="+posX;
		posY = "&y="+posY;
		post_data = post_data + posX + posY;
		$.post(voting_rechts_url, post_data, function(response) {
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Vote');
	});
	$('#voting_6623005_rechts_result').click(function(){
		var get_data = {"qa_id" : voting_rechts_qa_id, "question_id" : voting_rechts_question_id, "nav_id" : 99696};
		$.get(voting_rechts_url, get_data, function(response){
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Result');
	});
</script>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/unterhaltung/tv_blog/6707826,1,Warum-ist-das-Dschungelcamp-2018-nur-so-%C3%B6de,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/pmQWejhPqpKG8sXristumTo2uP50J+a+3KiVErvbnv0=.jpg" width="298" height="224" alt="Der langweiligste Dschungel-Cast ever? &copy; MG RTL D / Arya Shirazi" title="Der langweiligste Dschungel-Cast ever? &copy; MG RTL D / Arya Shirazi" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/unterhaltung/tv_blog/6707826,1,Warum-ist-das-Dschungelcamp-2018-nur-so-%C3%B6de,content.html" target="_self">Warum ist das Dschungelcamp 2018 nur so öde?</a></h3>Ist das die langweiligste Dschungelcamp-Staffel aller Zeiten? Die Quoten gehen zurück, die Zuschauer beklagen sich. Doch woran liegt es?&nbsp; <a href="/content/unterhaltung/tv_blog/6707826,1,Warum-ist-das-Dschungelcamp-2018-nur-so-%C3%B6de,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
			<div class="teasBox">
			<div class="image"><div class="imgBorderWrap"><a href="/content/video/best-of-web/pleiten-pech-pannen/6708777,1,Uups%21--Schock%3A-Isl%C3%A4ndische-Zeitung-erkl%C3%A4rt-Ed-Sheeran-f%C3%BCr-tot,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/D6VKheno3nGy2oDur9r+RcY7vs2uS8SCjl3NWSGo2dY=.jpg" width="298" height="168" alt="Schock: Isländische Zeitung erklärt Ed Sheeran für tot" title="Schock: Isländische Zeitung erklärt Ed Sheeran für tot" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-play-circle fs14 fs16" title="Video"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/video/best-of-web/pleiten-pech-pannen/6708777,1,Uups%21--Schock%3A-Isl%C3%A4ndische-Zeitung-erkl%C3%A4rt-Ed-Sheeran-f%C3%BCr-tot,content.html" target="_self">Schock: Isländische Zeitung erklärt Ed Sheeran für tot</a></h3>Das Problem mit Namens-Doppelgängern ist, dass man bei der Bildersuche für die Todesanzeige etwas vorsichtiger sein muss. So setzte ein ...&nbsp; <a href="/content/video/best-of-web/pleiten-pech-pannen/6708777,1,Uups%21--Schock%3A-Isl%C3%A4ndische-Zeitung-erkl%C3%A4rt-Ed-Sheeran-f%C3%BCr-tot,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
<div class="teasBox">
	<h3 class="small">Was Vodafone-Kunden suchen</h3><div class="spacer clear h5">&nbsp;</div><a class="bold mr5 lh24" style="font-size: 20px;" href="http://www.vodafone.de/tv/" target="_blank">Vodafone&nbsp;IPTV</a> <a class="bold mr5 lh24" style="font-size: 20px;" href="http://shop.vodafone.de/Shop/blackberry/" target="_blank">Blackberry&nbsp;Handys&nbsp;</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/htc/" target="_blank">HTC&nbsp;Handys&nbsp;</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/prepaid-handys/" target="_blank">Prepaid&nbsp;Handys</a> <a class="normal mr5 lh24" style="font-size: 14px;" href="http://videothek.vodafone.de/" target="_blank">Videothek</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/lte/" target="_blank">Vodafone&nbsp;LTE</a> <a class="bold mr5 lh24" style="font-size: 18px;" href="http://shop.vodafone.de/Shop/alle-handys/" target="_blank">&nbsp;Handys&nbsp;mit&nbsp;Vertrag</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/festnetz/tarife/" target="_blank">Festnetztarife</a> <a class="bold mr5 lh24" style="font-size: 18px;" href="http://www.vodafone.de/dsl/angebote/" target="_blank">DSL&nbsp;Angebote</a> <a class="normal mr5 lh24" style="font-size: 14px;" href="http://www.vodafone.de/dsl/tarife/" target="_blank">DSL&nbsp;Tarife</a> </div>
<div class="spacer clear h10"></div>		<div class="spacer clear"></div>
	</div>
	<div class="spacer clear"></div>
</div>						<div class="spacer clear">&nbsp;</div>
					</div>
										<div class="footer">
						<ul class="footerNav">
							<li class="first"><a href="//www.arcor.de/sitemap/index.html">Sitemap</a></li>
							<li><a href="/content/agb">AGB</a></li>
							<li><a href="/content/impressum">Impressum</a></li>
							<li><a href="/content/datenschutz">Datenschutz</a></li>
							<li><a href="/content/kontakt">Kontakt</a></li>
						</ul>
						<ul class="footerNav">
							<li class="first"><a target="_blank" href="//www.vodafone.de/unternehmen/index.html">Unternehmen</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/jobs.html">Jobs</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/presse.html">Presse</a></li>
							<li><a href="/content/jugendschutz">Jugendschutz</a></li>
							<li><a target="_blank" href="//www.arcor.de/beemto/servlet/beemClick?beemID=0836004586103f9fed940004">Partnerprogramm</a></li>
							<li><a target="_blank" href="http://ems.guj.de/service/oba">Nutzungsbasierte Online Werbung</a></li>
						</ul>
					</div>
				</div>
				<div class="spacer clear"><img alt="" height="1" width="1" src="//www.arcor.de/pixel/cgi-bin/finanzen_job.2099" id="countPixel"></div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		window.___gcfg = {lang: 'de'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	
	
		<script language="JavaScript" type="text/javascript">
		function hook_omniture_concon(s) {
			s.hier1 = 'Themen/Besser leben/Job & Geld';
			s.pageName = 'Themen:Besser leben:Job & Geld:Pl&Atilde;&para;tzlich Lehrer&Acirc;&nbsp;So funktionieren Quer- und Seiteneinstieg';
			s.channel = 'Themen';
			s.prop21 = 'Besser leben';
			s.prop22 = 'Job & Geld';
			s.prop23 = '';
			s.prop5 = 'Content';
			s.prop6 = 'DE';
			s.eVar22 = '';
		}
		</script>
			<!-- OMNITURE PART 1: HEADER - BEGIN -->
	<!-- SiteCatalyst code version: H.20.3.
	Copyright 1997-2009 Omniture, Inc. More info available at
	http://www.omniture.com -->
	<script type="text/javascript"><!--
	var s_account="vodafonegroupdearcorprod";//--></script>
	<script type="text/javascript" src="//www.arcor.de/scripts/s_code.js"></script>
	<!-- OMNITURE PART 1: HEADER - END -->
	<!-- OMNITURE PART 1: BODY - BEGIN -->
	<script type="text/javascript"><!--
	var pn="";
	var breadCrumbTag = document.getElementById("pBreadcrumb");
	if (breadCrumbTag != null && breadCrumbTag.getElementsByTagName("ul")[0]!=null) {
	var breadCrumbList = breadCrumbTag.getElementsByTagName("ul")[0].getElementsByTagName("li");
	for (i=1; i<breadCrumbList.length; i++) {
	var elem = breadCrumbList[i];
	if (i==breadCrumbList.length-1) {
	pn = pn + elem.childNodes[0].nodeValue;
	if (i==1) {
	s.channel=elem.childNodes[0].nodeValue;
	}
	else if (i==2) {
	s.prop21=elem.childNodes[0].nodeValue;
	}
	else if(i==3) {
	s.prop22=elem.childNodes[0].nodeValue;
	}
	else if(i==4) {
	s.prop23=elem.childNodes[0].nodeValue;
	}
	}
	else {
	pn = pn + elem.childNodes[0].childNodes[0].nodeValue + ":";
	if (i==1) {
	s.channel=elem.childNodes[0].childNodes[0].nodeValue;
	}
	if (i==2) {
	s.prop21=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==3) {
	s.prop22=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==4) {
	s.prop23=elem.childNodes[0].childNodes[0].nodeValue;
	}
	}
	}
	}
	else {
	pn = document.title;
	}
	s.pageName=pn;
	//s.hier1=hier;
	s.server="www.arcor.de";
	s.prop5="Login";
	s.prop6="DE";
	s.prop7="not logged in";
	s.eVar15="null";
	if(typeof hook_omniture_concon=="function") {hook_omniture_concon(s);}
	if(typeof hook_omniture_partner=="function") {hook_omniture_partner(s);}
	--></script>
	<!-- OMNITURE PART 1: BODY - END -->
	<!-- OMNITURE PART 2 - START -->
	<script type="text/javascript"><!--
	var s_code=s.t();if(s_code)document.write(s_code)//--></script><script type="text/javascript"><!--
	if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')//--></script><noscript><img src="//vodafonegroup.122.2o7.net/b/ss/vodafonegroupdearcorprod/1/H.20.3--NS/0"
	height="1" width="1" alt=""/></noscript>
	<!-- End SiteCatalyst code version: H.20.3. -->
	<!-- OMNITURE PART 2 - END -->
	<script src="//delivery.content-recommendation.net/arcor.de/widget.js"></script>
	<div class="hidden">
	<div id="temp_oop_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('oop_1');</script>
	</div>
	<div id="temp_wallpaper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('wallpaper_1');</script>
	</div>
	<div id="temp_superbanner_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('superbanner_1');</script>
	</div>
	<div id="temp_skyscraper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('skyscraper_1');</script>
	</div>
	<div id="temp_rectangle_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_1');</script>
	</div>
	<div id="temp_rectangle_2">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_2');</script>
	</div>
	<div id="temp_rectangle_3">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_3');</script>
	</div>
	<div id="temp_maxiad_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('maxiad_1');</script>
	</div>
	<div id="temp_performance_6">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_6');</script>
	</div>
	<div id="temp_performance_21">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_21');</script>
	</div>
	<script type="text/javascript">GujAd.finalizeInlineLoading();</script>
	</div>
	
</body>
</html>