<!DOCTYPE html>
<html lang="de">
<head>
			<title>Gerichtsurteil: Mitarbeiter darf Personalgespräch nicht heimlich aufzeichnen - Job &amp; Geld - Arcor Magazin</title>
	<meta charset="utf-8">
<meta name="robots" content="all">
<meta name="revisit-after" content="1 hour"/>
<meta name="date" content="2018-02-05T13:29+01:00">
<meta name="description" content="Personalgespräche dürfen ohne Wissen und Zustimmung aller Anwesenden nicht aufgezeichnet werden. Die Aufnahme verletzt die Persönlichkeitsrechte der Gesprächsteilnehmer. Missachten Arbeitnehmer dieses Verbot, droht die fristlose Kündigung.">
<meta name="keywords" content="Arbeit, Beruf, Verbraucher, Recht, Urteil, Technik, Audio, Ratgeber, Deutschland">
<meta name="author" content="">
<meta name="generator" content="GoventoCMS">
<meta name="distribution" content="global">
<meta name="viewport" content="width=device-width, maximum-scale=1.5, user-scalable=1, user-scalable=yes, target-densitydpi=device-dpi">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Arcor Magazin">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.arcor.de/content/leben/job_geld/6728511,1,Gerichtsurteil--Mitarbeiter-darf-Personalgespr%C3%A4ch-nicht-heimlich-aufzeichnen,content.html">
<meta property="og:title" content="Gerichtsurteil: Mitarbeiter darf Personalgespräch nicht heimlich aufzeichnen">
<meta property="og:image" content="http://www.arcor.de/iimages/gimages/3IJjIkvTu1_7Wp8_t91Git+5_xMf4MJqFn9BT6RAZ3iUgkoI2QyZlb2Rl_yFCgIqvQg5ikiCWTJ8+qs60uEh_w==.jpg">
<meta property="og:description" content="Personalgespräche dürfen ohne Wissen und Zustimmung aller Anwesenden nicht aufgezeichnet werden. Die Aufnahme verletzt die Persönlichkeitsrechte der Gesprächsteilnehmer. Missachten Arbeitnehmer dieses Verbot, droht die fristlose Kündigung.">

	<meta name="google-site-verification" content="CUQR8vcAJgk9cvcwGu2hBp-oINymastujc2gZ04z2aI">
	<meta name="dailymotion-domain-verification" content="dm8it50lbt3acag7t">

	<link href="/content/govento/apps/videojs/video-js.css" rel="stylesheet">
	<link href="/content/govento/apps/videojs/video.ads.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/videojs/videojs.vast.css" rel="stylesheet" type="text/css">
	<link href="/content/govento/apps/jcarousel/jquery.jcarousel.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/apps/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all">
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="/content/govento/_css/base.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/channelizer.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/content.css" rel="stylesheet" type="text/css" media="all">
	<link href="/content/govento/_css/print.css" rel="stylesheet" type="text/css" media="print">
	

	<!--[if lt IE 9]>
	<style type="text/css">
		.cContent {border: 1px solid #d4d4d4}
	</style>
	<![endif]-->
	<script type="text/javascript">
	<!--
		window.NG_UFIX = '//www.arcor.de';
		var pageKat='finanzen_job';
	//-->
	</script>
	
			<script type="text/javascript" src="//adctrl.emsmobile.de/live/arcor.de/gujAd.js"></script>
		<link rel="stylesheet" type="text/css" media="screen" href="//adctrl.emsmobile.de/live/arcor.de/gujAd.css" />
	
	<script type="text/javascript" src="/content/govento/_js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="/content/govento/_js/functions.js"></script>
	<script type="text/javascript" src="/content/govento/_js/apps.js"></script>
	<script type="text/javascript" src="/content/govento/_js/qrcode.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.ct-guide.js"></script>
	<script type="text/javascript" src="/content/govento/_js/jquery.jscrollpane.min.js"></script>
	<script>
		GujAd.getClient().setZone(zoneMapping('finanzen_job'));
			</script>
	<!--[if lt IE 9]><script src="/content/govento/apps/videojs/es5.js"></script><![endif]-->
	<script src="/content/govento/apps/videojs/video.js"></script>
	<script src="/content/govento/apps/videojs/video.ads.js"></script>
	<script src="/content/govento/apps/videojs/vast-client.js"></script>
	<script src="/content/govento/apps/videojs/videojs.vast.js"></script>
	<script>
		videojs.options.flash.swf = "/content/govento/apps/videojs/video-js.swf";
	</script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="/content/govento/apps/jcarousel/jquery.jcarousel.min.js"></script>
	<script type="text/javascript" src="/content/govento/apps/fancybox/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/content/govento/_js/themen.js"></script>
	<script type="text/javascript" src="/content/govento/_js/AdvancedSerialize.js"></script>

	<link rel="alternate" type="application/rss+xml" title="Aktuell: Die wichtigsten News des Tages" href="//feeds.arcor.de/arcorde/aktuell">
	<link rel="alternate" type="application/rss+xml" title="Newsticker: St&uuml;ndlich die wichtigsten Nachrichten" href="//feeds.arcor.de/arcorde/newsticker">
	<link rel="alternate" type="application/rss+xml" title="Unterhaltung: Alles rund um Promis und Entertainment" href="//feeds.arcor.de/arcorde/unterhaltung">
	<link rel="alternate" type="application/rss+xml" title="Auto: Fakten und Tipps f&uuml;r Autoliebhaber" href="//feeds.arcor.de/arcorde/auto">
	<link rel="alternate" type="application/rss+xml" title="Reise: Attraktive Angebote und Reportagen" href="//feeds.arcor.de/arcorde/reise">
	<link rel="alternate" type="application/rss+xml" title="Sport: Spannende Berichterstattung" href="//feeds.arcor.de/arcorde/sport">
	<link rel="alternate" type="application/rss+xml" title="PC &amp; Technik: Hardware, Internet und Mobiles" href="//feeds.arcor.de/arcorde/pc_technik">
	<link rel="alternate" type="application/rss+xml" title="Games: Berichte und Gaming-Spa&szlig; pur" href="//feeds.arcor.de/arcorde/games">
	<link rel="alternate" type="application/rss+xml" title="Finanzen &amp; Job: Tipps &amp; Beratung" href="//feeds.arcor.de/arcorde/finanzen_job">
	<link rel="alternate" type="application/rss+xml" title="Verbraucher: Ratgeberseiten f&uuml;r den Alltag" href="//feeds.arcor.de/arcorde/verbraucher">
	<link rel="alternate" type="application/rss+xml" title="Liebe &amp; Lifestyle: Mode, Partnerschaft und mehr" href="//feeds.arcor.de/arcorde/liebe_lifestyle">
		<script src="//i.arcor.de/scripts/r/logincheck.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<script type="text/javascript" src="//s.cdntek.com/embed/arcor_search.js"></script>

	<script type="text/javascript" >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</script>
</head>
<body id="AIP" onload="checkLogin();">
	<div style="position: absolute; top: -10em;">
		<!-- SZM VERSION="2.0" -->
		<script type="text/javascript">
		var iam_data = {
		"st":"arcor",
		"cp":"web_txt_122_leben",
		"sv":"ke",
		"co":""
		}
		if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
		</script>
		<!--/SZM -->
		<script type="text/javascript">
			function reloadIvwPixelImage() {
				if(typeof iom !== 'undefined'){iom.c(iam_data,2);}
			}
		</script>
	</div>
	<noindex>
		<div class="cookiepopup" style="display:none;">
			<div class="message">Mit der Nutzung von Arcor.de stimmen Sie zu, dass wir und unsere Partner Cookies zur Personalisierung von Inhalten und für Werbung einsetzen. <a href="//www.arcor.de/content/datenschutz/internetauftritt/" target="_self">Mehr Informationen</a></div>
			<div class="close"><a href="javascript:void(0);" class="closeBtn button">Schlie&szlig;en</a></div>
		</div>
	</noindex>
	<script type="text/javascript">
		var privacyCookieName = "arcordeprivacycookie";
		var cookieValue = readCookie(privacyCookieName);

		$('.cookiepopup .closeBtn').click(function(){
			if (cookieValue === null) {
				createCookie(privacyCookieName, "yes", 90);
				$(".cookiepopup").slideUp();
			}
		});

		$(document).ready(function(){
			if (cookieValue === null) {
				$(".cookiepopup").slideDown();
				window.setTimeout(function(){
					createCookie(privacyCookieName, "yes", 90);
					$(".cookiepopup").slideUp();
				}, 15000);
			}
		});
	</script>
	<div class="pWrap">
		<div id="oop_1" class="oop gujAd"><script type="text/javascript">GujAd.push('oop_1')</script></div>
		<div id="wallpaper_1" class="wallpaper gujAd"><script type="text/javascript">GujAd.push('wallpaper_1')</script></div>
		<div class="cWrap">
			<div class="pContent">
				<div class="cContent">
					<div class="powerVIEW_wrapper">
						<div class="header" itemscope itemtype="https://schema.org/WPHeader">
							<div class="spacer clear"></div>
							<div class="metaNavWrap">
								<ul class="metaNav">
									<li><div id="logInOut">&nbsp;</div></li>
									<li><a href="//www.arcor.de/hilfe/rss" target="_blank" class="rss" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe-rss')); return false;" onfocus="this.blur();">RSS</a></li>
									<li><a href="//www.arcor.de/hilfe/neu/index.php" target="_blank" onclick="openPopuphilfe(trackLink(this.href,'arcor-click-hilfe')); return false;" onfocus="this.blur();">Hilfe</a></li>
									<li><a href="//www.arcor.de/shop/" target="_blank" class="vf vfShop" onfocus="this.blur();">Shop</a></li>
									<li><a href="//www.vodafone.de/tv/" target="_blank" class="vf" onfocus="this.blur();">TV &amp; Video</a></li>
									<li><a href="//www.arcor.de/shop/dsl.html" target="_blank" class="vf" onclick="externTrack(this.href,'produktePK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">DSL</a></li>
									<li><a href="//www.vodafone.de/business.html" target="_blank" class="vf" onclick="externTrack(this.href,'produkteGK_allgemein-topnavi-nurtext',1); return false;" onfocus="this.blur();">Business</a></li>
									<li class="vfFlyout">
										<span class="vf">Kundenservice</span>
										<ul>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fpksc%2Findex_pub.jsp&amp;name=topnavi-ksc-pk&amp;kat=" target="_blank" onfocus="this.blur();">Privat</a></li>
											<li><a href="//www.arcor.de/home/intern_track.php?path=%2Fgksc%2Fhome.jsp&amp;name=topnavi-ksc-gk&amp;kat=" target="_blank" onfocus="this.blur();">Business</a></li>
										</ul>
									</li>
								</ul>
								<script type="text/javascript">
									$('.vfFlyout').mouseover(function(){
										$(this).children('ul').show();
									}).mouseout(function(){
										$(this).children('ul').hide();
									});
								</script>
							</div>
							<div class="arcorLogo"><a href="//www.arcor.de/index.html" itemprop="url"><img src="/imgs/_channelizer/arcor_logo.png" width="189" height="47" alt="Arcor" title="Arcor" itemprop="image"></a></div>
							<div class="emailButton"><a href="//www.arcor.de/ums/ums_index.jsp"><img src="/imgs/_channelizer/icon_email.png" width="58" height="53" alt="E-Mail" title="E-Mail"></a></div>
							<div class="diensteButton"><a href="//www.arcor.de/j1/onlinedienste/onlinedienste.jsp"><img src="/imgs/_channelizer/icon_dienste.png" width="58" height="53" alt="Dienste" title="Dienste"></a></div>
							<div class="gSearch">
								<form method="post" action="//www.arcor.de/content/arcor_search.jsp" name="websuche">
									<div class="boxBasic">
										<div class="boxTop"><p>&nbsp;</p></div>
										<div class="boxContent">
											<div class="searchWrapper">
												<div class="searchLogo"><img id="websearchLogo" src="/content/govento/imgs/_channelizer/suche/portalLogo.gif" height="29" alt=""></div>
												<div>
													<select name="scategorytype" onchange="checkWebSearch()" style="width:110px;">
														<option value="portal">Portal-Suche</option>
																												<option value="web">Web-Suche</option>
														<option value="wiki">Wikipedia</option>
													</select>
												</div>
												<div class="mt5">
													<input style="width:153px;" onfocus="this.className='googlesearch_blank'" onblur="checkWebSearch();" value="" class="googlesearch" name="Keywords" type="text" id="websearch">
													<a class="button" href="javascript:document.websuche.submit()">Suchen</a>
												</div>
											</div>
										</div>
										<div class="boxBottom"><p>&nbsp;</p></div>
									</div>
									<input type="hidden" name="charencoding" value="utf-8">
								</form>
							</div>
							<script type="text/javascript">
								function checkWebSearch() {
									if(document.websuche.scategorytype.selectedIndex == 1 && document.getElementById('websearch').value=='')
										document.getElementById('websearch').className='googlesearch';
									else {
										document.getElementById('websearch').className='googlesearch_blank';
									}
									if(document.websuche.scategorytype.selectedIndex == 0)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/portalLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 1)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/googleLogo.gif';
									if(document.websuche.scategorytype.selectedIndex == 2)
										document.getElementById('websearchLogo').src='/content/govento/imgs/_channelizer/suche/wikiLogo.gif';
								}
								checkWebSearch();
							</script>
							<div class="navigation">
							<ul class="pNav" itemscope itemtype="https://schema.org/SiteNavigationElement"><li><a href="/content/aktuell" target="_self" itemprop="url"><span itemprop="name">Nachrichten</span></a></li><li><a href="/content/unterhaltung" target="_self" itemprop="url"><span itemprop="name">Unterhaltung</span></a></li><li><a href="/content/sport" target="_self" itemprop="url"><span itemprop="name">Sport</span></a></li><li class="active"><a href="/content/leben" target="_self" itemprop="url"><span itemprop="name">Besser leben</span></a></li><li><a href="/content/digital" target="_self" itemprop="url"><span itemprop="name">Digital & Mobil</span></a></li><li><a href="/content/auto" target="_self" itemprop="url"><span itemprop="name">Auto</span></a></li><li><a href="http://www.smartchecker.de/?campaign=3" target="_blank" itemprop="url"><span itemprop="name">Tarifvergleich</span></a></li><li><a href="/content/video" target="_self" itemprop="url"><span itemprop="name">Video</span></a></li><li><a href="/content/liebe_flirt" target="_self" itemprop="url"><span itemprop="name">Liebe & Erotik</span></a></li><li><a href="/content/themen" target="_self" itemprop="url"><span itemprop="name">Schwerpunkte</span></a></li></ul><ul class="pSubNav"><li><a href="/content/leben/fitness_gesundheit" target="_self">Gesundheit & Ernährung</a></li><li><a href="/content/leben/wohnen" target="_self">Wohnen</a></li><li><a href="/content/leben/mode_beauty" target="_self">Mode & Beauty</a><ul><li class=""><a href="/content/leben/mode_beauty/beauty-tipps" target="_self">Beauty-Tipps</a></li></ul></li><li class="active"><a href="/content/leben/job_geld" target="_self">Job & Geld</a></li><li><a href="/content/leben/reise" target="_self">Reise</a></li><li><a href="/content/leben/freizeit_familie" target="_self">Familie & Kind</a></li><li><a href="/content/leben/lifecoach" target="_self">LifeCoach</a><ul><li class=""><a href="/content/leben/lifecoach/restart" target="_self">Restart - Das 14-Tage-Gesundheitsprogramm</a></li></ul></li><li><a href="/content/leben/sparen" target="_self">Sparen</a><ul><li class=""><a href="/content/leben/sparen/discounto" target="_self">Discounto</a></li></ul></li><li><a href="/content/leben/tiere" target="_self">Tiere</a></li><li><a href="/content/leben/kolumne" target="_self">Kolumne</a></li></ul>							</div>
						</div>
					</div>
					<div id="adWrapper" class="advTop">
						<div id="superbanner_1" class="gujAd superbanner">
							<script type="text/javascript">GujAd.push('superbanner_1');</script>
						</div>
					</div>
					<div id="sky" class="advRight">
						<div id="skyscraper_1" class="gujAd skyscraper">
							<script type="text/javascript">GujAd.push('skyscraper_1');</script>
						</div>
					</div>
					<div class="content">
						<div class="contentGrid">
	<div class="grid7">
		<!-- PLATZHALTER - CONTENT BEREICH --><!-- BREADCRUMB START -->
<div class="breadcrumb" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
	<a href="//www.arcor.de" itemprop="url"><span itemprop="title">Startseite</span></a><div itemprop="child" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben" target="_self" itemprop="url"><span itemprop="title">Besser leben</span></a><div itemprop="child" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"> &gt;<a href="/content/leben/job_geld" target="_self" itemprop="url"><span itemprop="title">Job & Geld</span></a></div></div></div>
<!-- BREADCRUMB ENDE -->
<div class="spacer clear h10"></div><div class="contentDetail" itemscope itemtype="https://schema.org/Article">
			<div class="dateTime left" itemprop="datePublished">05. Februar 2018 13:09</div>				<h1>
							<span class="small mb10" itemprop="alternativeHeadline">Gerichtsurteil</span>
						<span itemprop="headline">Mitarbeiter darf Personalgespräch nicht heimlich aufzeichnen</span>
		</h1>
		<div class="prelude" itemprop="about">Personalgespräche dürfen ohne Wissen und Zustimmung aller Anwesenden nicht aufgezeichnet werden. Die Aufnahme verletzt die Persönlichkeitsrechte der Gesprächsteilnehmer. Missachten Arbeitnehmer dieses Verbot, droht die fristlose Kündigung.</div>		<div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="imgBorderWrap"><a href="/iimages/gimages/bIQ6E6E1DoaPQNXGxSdwoXJkF9a52nIT63hrFQNCQBWUgkoI2QyZlb2Rl_yFCgIqvQg5ikiCWTJ8+qs60uEh_w==.jpg" class="zoomImg"><img src="/iimages/gimages/j5MTvnBbMLu7f3w18CDcVkDjRGDDYSAy6uSowUsC17Jw_ktidTjyLoCWWX6knw5_31qXd7i8dCL3EmvnulQa4Q==.jpg" width="624" height="468" alt="Die heimliche Aufzeichnung von Personalgesprächen ist für alle Beteiligten verboten. Die Folge kann für den Arbeitnehmer eine fristlose Kündigung sein. Das zeigt ein Urteil aus Hessen. Foto: Arne Dedert/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Die heimliche Aufzeichnung von Personalgesprächen ist für alle Beteiligten verboten. Die Folge kann für den Arbeitnehmer eine fristlose Kündigung sein. Das zeigt ein Urteil aus Hessen. Foto: Arne Dedert/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></a></div><div class="bu"><span itemprop="description">Die heimliche Aufzeichnung von Personalgesprächen ist für alle Beteiligten verboten. Die Folge kann für den Arbeitnehmer eine fristlose Kündigung sein. Das zeigt ein Urteil aus Hessen. Foto: Arne Dedert/dpa</span> &copy <span itemprop="copyrightHolder">dpa - Deutsche Presse-Agentur GmbH</span></div></div>	<div itemprop="articleBody"><div class="intelliTXT"><p>Heimliche Tonaufnahmen bei einem Personalgespräch sind verboten - und zwar für alle Beteiligten. Hält sich ein Arbeitnehmer nicht daran, kann das sogar zu einer fristlosen Kündigung führen.</p><p>Das geht aus einem Urteil des Landesarbeitsgerichts Hessen (Az.: 6 Sa 137/17) hervor, auf das der Rechtsschutz des Deutschen Gewerkschaftsbunds (DGB) hinweist. Der Kläger in dem Fall war der gekündigte Mitarbeiter. In einer E-Mail hatte er Kollegen beleidigt, unter anderem mit der Bezeichnung «fauler Mistkäfer». Dafür gab es eine Abmahnung und eine Einladung zu einem Personalgespräch. Neben dem Geschäftsführer war dabei auch der Betriebsrat anwesend. Der Mitarbeiter zeichnete das Gespräch mit seinem Handy heimlich auf. Als der Arbeitgeber einige Monate später davon erfuhr, kündigte er ihm fristlos.</p></div><div id="inflow_div"></div><div class="relatedContent"></div><div class="intelliTXT"><p>Damit war er im Recht, entschied das Gericht: Mit der Aufnahme habe der Kläger die Persönlichkeitsrechte der Gesprächsteilnehmer verletzt. Der Arbeitnehmer habe nach eigenen Angaben zwar nicht gewusst, dass die Aufnahme verboten war. Die Heimlichkeit sei aber nicht zu rechtfertigen und die fristlose Kündigung deshalb zulässig - auch weil das Verhältnis zum Arbeitgeber durch die beleidigende E-Mail schon belastet war.</p>
</p></div></div>			<div class="spacer clear h10"></div>
	<span class="credit">&copy;&nbsp;<span itemprop="copyrightHolder">dpa-infocom GmbH</span></span>
	<div class="spacer clear"></div>
</div>
<div class="spacer clear h20">&nbsp;</div>
<script type="text/javascript">
	</script><div class="row"><div class="teaserBasic w100p"><div class="teaserGroup"><span class="bold italic txt18 left"><a href="/content/leben/job_geld" target="_self"><span class="fa fa-map-signs txtBlack txt22" title=""></span>&nbsp;Zur &Uuml;bersicht Job & Geld</a></span><span class="bold italic txt18 right"><a href="/" target="_self">Zur Startseite&nbsp;<span class="fa fa-home txtBlack txt22" title=""></span></a></span><div class="spacer clear h5">&nbsp;</div><hr class="mt0 mb15"><div class="spacer clear">&nbsp;</div><div style="position:relative;"><div id="contentlistGallery33155731" class="jcarousel-skin-contentlist-detail"><ul><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6728514,1,Attraktive-Fonds--Anleihen-aus-Schwellenl%C3%A4ndern-k%C3%B6nnen-Rendite-bringen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/mwuVow+FcBkaQL6TYedO3Jv1VFWwKL7PRxeDT50QDfCUbPxpRsYV5JqIa7HWi2qV8xOtvMVMtqmHzgsQf+YBYQ==.jpg" width="120" height="90" alt="In Anleihen von Schwellenländern zu investieren, kann dem Anleger hohe Renditen bescheren. Foto: Daniel Reinhardt/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="In Anleihen von Schwellenländern zu investieren, kann dem Anleger hohe Renditen bescheren. Foto: Daniel Reinhardt/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6728514,1,Attraktive-Fonds--Anleihen-aus-Schwellenl%C3%A4ndern-k%C3%B6nnen-Rendite-bringen,content.html" target="_self">Anleihen aus Schwellenländern können Rendite bringen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6726343,1,Ein-sch%C3%B6ner-Nebeneffekt--Stehend-arbeiten-kann-beim-Abspecken-helfen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/W8eiEeAS3cEHrdCAmmtwxAFfqHgNz8y7fxD_lw1v6o9pVPBGJk9JpwSRCExZzJ0pDxoVXdjaXeCbLKjLpg1wtQ==.jpg" width="120" height="90" alt="Wer stehend arbeitet, verbrennt pro Minute 0,15 Kalorien mehr als sitzend. Foto: Markus Scholz/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Wer stehend arbeitet, verbrennt pro Minute 0,15 Kalorien mehr als sitzend. Foto: Markus Scholz/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6726343,1,Ein-sch%C3%B6ner-Nebeneffekt--Stehend-arbeiten-kann-beim-Abspecken-helfen,content.html" target="_self">Stehend arbeiten kann beim Abspecken helfen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6726267,1,Frist-l%C3%A4uft-am-12.2.-ab--Betrugsopfer-k%C3%B6nnen-Geld-von-Western-Union-zur%C3%BCckfordern,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/pd5+yoWJ5VEaZdhfhDJNnmW+lC+jGfJ6YGmJnAoesQ6YITMlAJYCg+BN1noLbqJf59pt1nuNtzOWVvbZN57gLw==.jpg" width="120" height="90" alt="Die Verbraucherzentrale rät Betrugsopfern, die Geld über Western Union überwiesen haben, Schadensersatz einzufordern. Die Frist dafür endet am 31. Mai. Foto: Jens Kalaene/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Die Verbraucherzentrale rät Betrugsopfern, die Geld über Western Union überwiesen haben, Schadensersatz einzufordern. Die Frist dafür endet am 31. Mai. Foto: Jens Kalaene/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6726267,1,Frist-l%C3%A4uft-am-12.2.-ab--Betrugsopfer-k%C3%B6nnen-Geld-von-Western-Union-zur%C3%BCckfordern,content.html" target="_self">Betrugsopfer können Geld von Western Union zurückfordern</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6726264,1,Umbgang-mit-Bl%C3%BCten--F%C3%BChlen-Sehen-Kippen---So-erkennen-Verbraucher-Falschgeld,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/+JNSt9pvqfzasHYmaK7D4CT43DwSIfsddQlEifuWOC31kBXQKaa5n5mbDqigeheMv6Vhgnm5dZFYzFUuUWnEBw==.jpg" width="120" height="90" alt="Falschgeld lässt sich durchaus erkennen, unter anderem am Wasserzeichen im unteren Bereich des Scheinw. Dafür muss man ihn gegen das Licht halten. Foto: Matthias Balk/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Falschgeld lässt sich durchaus erkennen, unter anderem am Wasserzeichen im unteren Bereich des Scheinw. Dafür muss man ihn gegen das Licht halten. Foto: Matthias Balk/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6726264,1,Umbgang-mit-Bl%C3%BCten--F%C3%BChlen-Sehen-Kippen---So-erkennen-Verbraucher-Falschgeld,content.html" target="_self">Fühlen, Sehen, Kippen - So erkennen Verbraucher Falschgeld</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6726041,1,Typ-Frage--Start-up-Mitarbeiter-m%C3%BCssen-Ungewissheit-aushalten-k%C3%B6nnen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/Y9V6GPXHiVlVcV3wbNYRgATthz2JjAEY568NKEDzEi4iwBPzcxKMISFPGONvMtsqYze8B4ThGrbB_VH2N5hTkQ==.jpg" width="120" height="90" alt="Weil viele Abläufe in einem Start-up unerprobt sind, gehört Ungewissheit zum Arbeitsalltag dazu. Die Beschäftigten müssen damit umgehen können. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" title="Weil viele Abläufe in einem Start-up unerprobt sind, gehört Ungewissheit zum Arbeitsalltag dazu. Die Beschäftigten müssen damit umgehen können. Foto: Jens Kalaene/dpa-Zentralbild &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6726041,1,Typ-Frage--Start-up-Mitarbeiter-m%C3%BCssen-Ungewissheit-aushalten-k%C3%B6nnen,content.html" target="_self">Start-up-Mitarbeiter müssen Ungewissheit aushalten können</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6725394,1,Arbeitgeber-bewerten--Traumjob-mit-f%C3%BCnf-Sternen%3A%C2%A0Online-Bewertungen-f%C3%BCr-Chefs,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/O8_i2S4vHbfmWKHrY3AupHM+0wglPhjCzTIai55TdQzS3eifaO4kOFrFvqrT0tuxVfsFDMCSIHT3NFdsI7VB1w==.jpg" width="120" height="90" alt="Sieht gut aus - oder? Viele Berufstätige vertrauen bei der Jobsuche auf solche Bewertungen. Ganz verlassen sollten sie sich darauf aber nicht, warnen Experten. Foto: Florian Schuh/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Sieht gut aus - oder? Viele Berufstätige vertrauen bei der Jobsuche auf solche Bewertungen. Ganz verlassen sollten sie sich darauf aber nicht, warnen Experten. Foto: Florian Schuh/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span><span class="fa fa-camera fs14" title="Galerie"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6725394,1,Arbeitgeber-bewerten--Traumjob-mit-f%C3%BCnf-Sternen%3A%C2%A0Online-Bewertungen-f%C3%BCr-Chefs,content.html" target="_self">Traumjob mit fünf Sternen: Online-Bewertungen für Chefs</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6725377,1,Arbeitsrecht--Muss-ich-mich-an-einen-grundlosen-Dresscode-halten,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/c+5WEol4ze03ULhCe1HQv5v3z4RnUUFdjtElGZOhdPg0iaAsabJxe_bf4dbkYta1uhyTrLIn7hS0udRUH8n6nA==.jpg" width="120" height="90" alt="Plötzlich sollen alle Männer in Pullover und Sakko im Büro erscheinen? Bei der Kleiderordnung dürfen Vorgesetzte nicht alles durchsetzen. Foto: Andrea Warnecke/dpa/tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Plötzlich sollen alle Männer in Pullover und Sakko im Büro erscheinen? Bei der Kleiderordnung dürfen Vorgesetzte nicht alles durchsetzen. Foto: Andrea Warnecke/dpa/tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6725377,1,Arbeitsrecht--Muss-ich-mich-an-einen-grundlosen-Dresscode-halten,content.html" target="_self">Muss ich mich an einen grundlosen Dresscode halten?</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6725380,1,Fit-im-Job--Steh-Telefonate-gegen-R%C3%BCcken--und-Nackenschmerzen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/b3+L0biJXdmX4_0J8rNSRVgBciURwb2lx_q26ltKndVWZYEfCmIRvohe+7RGtm_3kBbHUp6vjzwnkYemqoL7pQ==.jpg" width="120" height="90" alt="Stehmeetings oder Stehtelefonate helfen gegen Rückenschmerzen. Foto: Monique Wuestenhagen/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Stehmeetings oder Stehtelefonate helfen gegen Rückenschmerzen. Foto: Monique Wuestenhagen/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6725380,1,Fit-im-Job--Steh-Telefonate-gegen-R%C3%BCcken--und-Nackenschmerzen,content.html" target="_self">Steh-Telefonate gegen Rücken- und Nackenschmerzen</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6725362,1,Ein-Berufsportr%C3%A4t--Wie-werde-ich-Arzt%C3%84rztin-auf-einem-Kreuzfahrtschiff,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/dW4E5lF3316Xu2Vdz6ZnKPBdkIAk6J+5ZG22Rr9qiiEmajLKTZpn_VKIjKzevWJn9Bvak5kN7VvleMDzr5Inbw==.jpg" width="120" height="90" alt="Andreas Voelckel ist Bordarzt auf der «Europa 2» von Hapag-Lloyd Cruises. Foto: Michael Zehender/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Andreas Voelckel ist Bordarzt auf der «Europa 2» von Hapag-Lloyd Cruises. Foto: Michael Zehender/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6725362,1,Ein-Berufsportr%C3%A4t--Wie-werde-ich-Arzt%C3%84rztin-auf-einem-Kreuzfahrtschiff,content.html" target="_self">Wie werde ich Arzt/Ärztin auf einem Kreuzfahrtschiff?</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6725334,1,Bitte-recht-freundlich--So-wichtig-ist-das-Bewerbungsfoto,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/XbRxU0tzNuKjPHpE5q+FpWyiMb15Pk3ZlG86+DDOa0Za6x7Py_MK5IPyUQcEb7ByXdA9QVwszZtfRJ7cJGO2hQ==.jpg" width="120" height="90" alt="Das i-Tüpfelchen für die Bewerbung: Ohne Foto geht es meistens nicht, sagen Experten - auch wenn es rechtlich gesehen keine Pflicht sein darf. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" title="Das i-Tüpfelchen für die Bewerbung: Ohne Foto geht es meistens nicht, sagen Experten - auch wenn es rechtlich gesehen keine Pflicht sein darf. Foto: Christin Klose/dpa-tmn &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span><span class="fa fa-camera fs14" title="Galerie"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6725334,1,Bitte-recht-freundlich--So-wichtig-ist-das-Bewerbungsfoto,content.html" target="_self">So wichtig ist das Bewerbungsfoto</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6722382,1,%C2%ABFocus%C2%BB-Bestseller--Charts-der-Ratgeberb%C3%BCcher%3A-%C2%ABBonusjahre%C2%BB-wieder-top,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/mU2KvZ+hPj5lCCuc91TnvGfITwoW7p4iVYP4Id+eRaQ+0lgIz_6nyNbeQNyNYk_pJjjXaos3HGIAlt6n7MjLpw==.jpg" width="120" height="90" alt="«Bonusjahre» ist erneut Spitzenreiter. Foto: Piper/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="«Bonusjahre» ist erneut Spitzenreiter. Foto: Piper/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6722382,1,%C2%ABFocus%C2%BB-Bestseller--Charts-der-Ratgeberb%C3%BCcher%3A-%C2%ABBonusjahre%C2%BB-wieder-top,content.html" target="_self">Charts der Ratgeberbücher: «Bonusjahre» wieder top</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6721026,1,Bitkom-Umfrage--Gute-Jobaussichten-f%C3%BCr-Datenschutzexperten,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/IXcBzQAEUVs1FflG9PX4PklVOKGY7pmTSwIOgCzNiNXTZ8b5M69j+4f8hNC0kTPievi11PfvDG0j8a0kzqM1Rw==.jpg" width="120" height="90" alt="Datenschutzexperten sind aktuell und zukünftig auf dem Jobmarkt sehr gefragt. Foto: Andrea Warnecke/dpa-tmn/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Datenschutzexperten sind aktuell und zukünftig auf dem Jobmarkt sehr gefragt. Foto: Andrea Warnecke/dpa-tmn/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6721026,1,Bitkom-Umfrage--Gute-Jobaussichten-f%C3%BCr-Datenschutzexperten,content.html" target="_self">Gute Jobaussichten für Datenschutzexperten</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6720531,1,Vorsicht-vor-ICOs--Krypto-Investing%3A-Warum-der-Kauf-von-Coins-riskant-sein-kann,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/y1VBZvMGALZ33SElDDNR8Y6GbzYise5Q9XQK7Pp0eIjeUvLgVHl3JyUQmlXkPDK6NP6TYxWsfNf_nCp8ymzh4Q==.jpg" width="120" height="90" alt="Bitcoin ist die bekannteste Kryptowährung. Es kann von Anlegern gekauft werden. In einem ICO wird das Geld gesammelt. Foto: Jens Kalaene/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Bitcoin ist die bekannteste Kryptowährung. Es kann von Anlegern gekauft werden. In einem ICO wird das Geld gesammelt. Foto: Jens Kalaene/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6720531,1,Vorsicht-vor-ICOs--Krypto-Investing%3A-Warum-der-Kauf-von-Coins-riskant-sein-kann,content.html" target="_self">Krypto-Investing: Warum der Kauf von Coins riskant sein kann</a></h3></div></li><li><div class="imgAlignLeft mr10 ml10"><a href="/content/leben/job_geld/6719959,1,Investment--Bei-Gold-das-W%C3%A4hrungsrisiko-beachten,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/9A2MEpBxAYKwsG7RwujiXAmIs+mmVwAEL_STl0Koa2vVdQruUSt4W7DnKnbQ4ctmw2t8EuY6wu4IAbc4Kkd_ug==.jpg" width="120" height="90" alt="Der Goldwert hängt stark vom US-Dollar ab. Foto: Sven Hoppe/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" title="Der Goldwert hängt stark vom US-Dollar ab. Foto: Sven Hoppe/dpa &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a><h3 class="small"><a href="/content/leben/job_geld/6719959,1,Investment--Bei-Gold-das-W%C3%A4hrungsrisiko-beachten,content.html" target="_self">Bei Gold das Währungsrisiko beachten</a></h3></div></li></ul></div><div id="contentlist-carousel-prev33155731" class="jcarousel-skin-contentlist-detail-prev"></div><div id="contentlist-carousel-next33155731" class="jcarousel-skin-contentlist-detail-next"></div></div><div class="spacer clear h15">&nbsp;</div>					<script type="text/javascript">
						var clickCount = 0;
					
						$('#contentlistGallery33155731').on('jcarousel:createend', function(e, carousel) {
							var h = 0;
							$(this).children('ul').children('li').each(function(){
								$(this).find('.imgBorderWrap img').each(function(){
									var nheight = 0;
									nheight = $(this).attr('height');
									if(nheight > 0){$(this).closest('.imgBorderWrap').css('height', nheight+'px');}
								});
								if($(this).outerHeight(true) > h){h = $(this).outerHeight(true);}
							});
							$(this).css('height', h+'px');
						}).on("jcarousel:scrollend", function(e, carousel) {
							clickCount++;
							if(clickCount == 3){
								clickCount = 0;
								if(typeof(GujAd) == 'object'){GujAd.getClient().reloadAds();}
							}
						}).jcarousel({wrap:'circular'});
						$('#contentlist-carousel-prev33155731').jcarouselControl({target: '-=1'});
						$('#contentlist-carousel-next33155731').jcarouselControl({target: '+=1'});
						$('#contentlist-carousel-prev33155731, #contentlist-carousel-next33155731').click(function(){jsStatClick('Contentlist-Detail-Galerie');});
					</script>
					</div></div></div><div style="display: none"><div id="veeseoArticleId">6728511</div><div id="veeseoTitle">Mitarbeiter darf Personalgespräch nicht heimlich aufzeichnen</div><div id="veeseoDescription">Personalgespräche dürfen ohne Wissen und Zustimmung aller Anwesenden nicht aufgezeichnet werden. Die Aufnahme verletzt die Persönlichkeitsrechte der Gesprächsteilnehmer. Missachten Arbeitnehmer dieses Verbot, droht die fristlose Kündigung.</div><div id="veeseoUrl">http://www.arcor.de/content/leben/job_geld/6728511,1,Gerichtsurteil--Mitarbeiter-darf-Personalgespr%C3%A4ch-nicht-heimlich-aufzeichnen,content.html</div><div id="veeseoImage">http://www.arcor.de/iimages/gimages/kjfmViVW9GepiI2pjRJCSJO1ivV8hSO9v7Z5l4p6gpNw_ktidTjyLoCWWX6knw5_31qXd7i8dCL3EmvnulQa4Q==.jpg</div></div><div class="veeseoRA2AW"></div><div class="spacer clear h20"></div><div id="performance_21" class="gujAd performance">
	<script type="text/javascript">GujAd.push("performance_21");</script>
</div>
<div class="spacer clear h20"></div>		<div class="spacer clear"></div>
	</div>
	<div class="col grid4 teaserArea">
		<!-- PLATZHALTER - ARCOR TEASER BEREICH --><!-- PLATZHALTER - KUNDEN TEASER BEREICH --><div class="darkTeasBox">
	<h4 class="mb5">Tierisch!</h4><div class="main-video" id="videoRightTeaser6728412" style="display:block;"><div class="boxIndex2014"><div class="index2014Content"><div class="index2014Pics" style="display:block;"><a href="javascript:void(0);"><img src="/iimages/gimages/BICDQgX9iAJcjJEPXllpwGIfAxQ2TOmkRf6yS7yU4z4=.jpg" style="height:168px;"></a><div class="index2014Over index2014OverSmall"><div class="index2014Subtitle"><a href="javascript:void(0);">So süß</a></div><div class="index2014Title"><a href="javascript:void(0);">Nahezu 101 Dalmatiner: Schwarz weißes Gewusel</a></div></div><div class="playBtn_gr_2010" style="left:50%; top:45%; margin-top:-25px; margin-left:-25px;"><div class="playBtn_gr_2010_ie"><a href="javascript:void(0);"><img src="/imgs/x.gif" width="50" height="50" alt=""></a></div></div></div></div></div></div><div class="main-video" id="videoRightContent6728412" style="display:none;"></div><div class="darkTeasBoxText"><a href="/content/video/best-of-web/tiere/6728412,1,So-s%C3%BC%C3%9F--Nahezu-101-Dalmatiner%3A-Schwarz-wei%C3%9Fes-Gewusel,content.html" target="_self" class="txtUppercase txt12"><span class="fa fa-arrows-alt"></span> Großer Player</a><span style="color: #fff; padding: 0 10px;"> | </span><a href="/content/video/best-of-web/tiere" target="_self" class="txtUppercase txt12">Mehr Tier-Videos</a></div>				<script type="text/javascript">
					$('#videoRightTeaser6728412').find('a').click(function(){
						$('#videoRightTeaser6728412').hide();
						$('#videoRightContent6728412').show();
																			$('#videoRightContent6728412').html('<iframe id="zoomin" src="//blackbird.zoomin.tv/Players/.pla?pid=concondedp&w=298&h=168&id=813593&autoplayit=true&pp=false&html=true" width="298px" height="168px" marginwidth="0" marginheight="0" hspace="0" vspace="0" scrolling="no" frameborder="0" border="0" allowtransparency="true"></iframe>');
											});
				</script>
</div>
<div class="spacer clear h10">&nbsp;</div><div class="veeseoRA2AW_BCN"></div><div class="spacer clear h10">&nbsp;</div>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/leben/kolumne/6721574,1,MADS.-Der-neue-M%C3%BCtter-Terror,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/xHUAIs5+MP7+sTViObZAd9umSJLuZmrL7nHGAKcvEfMqRuU0Uw0rCUlFOmPj67HvEcVNbEoe0wIwSXGj3_QUaQ==.jpg" width="298" height="224" alt=" &copy; dpa - Deutsche Presse-Agentur GmbH" title=" &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/leben/kolumne/6721574,1,MADS.-Der-neue-M%C3%BCtter-Terror,content.html" target="_self">MADS. Der neue Mütter-Terror</a></h3>Kleine Kinder nerven oft sehr viel weniger, als ihre Mütter. Bei denen greift ein lautes Syndrom um sich. Es hilft nur: Ohren zu. Oder Augen auf und ...&nbsp; <a href="/content/leben/kolumne/6721574,1,MADS.-Der-neue-M%C3%BCtter-Terror,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
	<div class="adBox">
<div id="rectangle_1" class="gujAd rectangle">
<script type="text/javascript">GujAd.push("rectangle_1");</script>
</div>
</div><div class="spacer clear h10">&nbsp;</div><div class="teasBox">
	<h4>Voting</h4>
	<div class="spacer clear h5"></div>
	<div class="image"><div class="imgBorderWrap"><img src="/iimages/gimages/8j4H6eASVbaqXxDwFdaYjsPMnGFZSt1blC_ejYEqAoHoWNg2ocymlIjxc5MkPBiHBZTUh1drFGiEy7pOnJpnfA==.jpg" width="298" height="224" alt="Influencerin Caro Daur hat auf Instagram 1,3 Millionen Follower. Foto: Jörg Carstensen &copy; dpa - Deutsche Presse-Agentur GmbH" title="Influencerin Caro Daur hat auf Instagram 1,3 Millionen Follower. Foto: Jörg Carstensen &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"></div></div>	<div class="spacer clear h10"></div>
	<div id="voting_rechts_wrapper">
		<div class="bold">Was früher Blogger waren, sind heute Influencer: Caro Daur & Co präsentieren Outfits, Produkte und geben Trends vor. Viele von ihnen sind mittlerweile echte Superstars. Ein vergänglicher Hype?</div>
		<div class="spacer clear h10"></div>
		<form id="form_voting_rechts_6623019" action="">
			<input type="radio" name="voting_6623019" value="6623035" />&nbsp;Absolut, in ein paar Monaten wird niemand mehr wissen, wer diese "Promis" sind. Das werden auch die Werbepartner der Influencer einsehen...<div class="spacer clear h5"></div><input type="radio" name="voting_6623019" value="6623027" />&nbsp;Nein, Influencer sind gekommen, um zu bleiben! Sie treffen einfach den Nerv der Zeit; sind Stars zum Anfassen. Ihr Siegeszug hat gerade erst begonnen.<div class="spacer clear h5"></div><input type="radio" name="voting_6623019" value="6623041" />&nbsp;Erst Blogger, dann YouTuber, jetzt Influencer und bald kommt sicher schon der nächste Trend auf uns zu - und dieser Hype wird dann abflauen.<div class="spacer clear h5"></div>			<div class="txtAdditional"><input name="lastname" value="" type="text"></div>
			<div class="spacer clear h5"></div>
			<a href="javascript:void(0)" id="voting_6623005_rechts_vote" class="button left">Abstimmen</a>
			<a href="javascript:void(0)" id="voting_6623005_rechts_result" class="button right">Ergebnis</a>
		<div class="clear"></div>
		</form>
	</div>
</div>
<div class="spacer clear h10">&nbsp;</div>
<script type="text/javascript">
	var voting_rechts_qa_id = 6623005;
	var voting_rechts_question_id = 6623019;
	var voting_rechts_url = '/content/govento/dynamics/votingdyn/rechts/index.php';
	$('#voting_6623005_rechts_vote').click(function(e){
		var post_data = $('#form_voting_rechts_6623019').serialize()+'&qa_id='+voting_rechts_qa_id+'&question_id='+voting_rechts_question_id+'&nav_id=99696';
		var posX = e.clientX;
		var posY = e.clientY;
		posX = "&x="+posX;
		posY = "&y="+posY;
		post_data = post_data + posX + posY;
		$.post(voting_rechts_url, post_data, function(response) {
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Vote');
	});
	$('#voting_6623005_rechts_result').click(function(){
		var get_data = {"qa_id" : voting_rechts_qa_id, "question_id" : voting_rechts_question_id, "nav_id" : 99696};
		$.get(voting_rechts_url, get_data, function(response){
			$('#voting_rechts_wrapper').html(response);
		});
		jsStatClick('VotingSidebar-Result');
	});
</script>		<div class="teasBox">
			<h4>Topthema - Empfehlung der Redaktion</h4><div class="spacer clear h5">&nbsp;</div><div class="image"><div class="imgBorderWrap"><a href="/content/unterhaltung/Musik/6722998,1,Nach-20-j%C3%A4hriger-Pause--%C2%ABFreundschaft-endet-nie%21%C2%BB---Spice-Girls-planen-Comeback,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/mjm9IK5vGlPOMDTT8cHeYGed1pdi2Te8zuac93NbEECy19q8tu+m783ujzI7qCYwnUH9QP1WfJsLBV2puhD69A==.jpg" width="298" height="224" alt="Die Spice Girls mit Victoria Beckham (l-r), Geri Halliwell, Emma Bunton, Melanie Chisholm, Melanie Brown wollen wieder zusammen auftreten. Foto: Marius Becker &copy; dpa - Deutsche Presse-Agentur GmbH" title="Die Spice Girls mit Victoria Beckham (l-r), Geri Halliwell, Emma Bunton, Melanie Chisholm, Melanie Brown wollen wieder zusammen auftreten. Foto: Marius Becker &copy; dpa - Deutsche Presse-Agentur GmbH" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-align-justify fs14" title="Text"></span><span class="fa fa-play-circle fs14 fs16" title="Video"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/unterhaltung/Musik/6722998,1,Nach-20-j%C3%A4hriger-Pause--%C2%ABFreundschaft-endet-nie%21%C2%BB---Spice-Girls-planen-Comeback,content.html" target="_self">«Freundschaft endet nie!» - Spice Girls planen Comeback</a></h3>Die Spice Girls kündigten vor fast 20 Jahren eine Bandpause an - aber fanden dann nie wieder so richtig zusammen. Das soll sich nun ändern. Sie ...&nbsp; <a href="/content/unterhaltung/Musik/6722998,1,Nach-20-j%C3%A4hriger-Pause--%C2%ABFreundschaft-endet-nie%21%C2%BB---Spice-Girls-planen-Comeback,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
			<div class="teasBox">
			<div class="image"><div class="imgBorderWrap"><a href="/content/video/best-of-web/tiere/6722078,1,Tierfreund--Der-Dschungelk%C3%B6nig%3A-Zoobesitzer-knutscht-Affen,content.html" target="_self" style="position: relative; display: inline-block; float:left ;"><img src="/iimages/gimages/kMBkoGnCix5oJs21eTBgE2nAwK+JCyurbQDmQLN1I_8=.jpg" width="298" height="168" alt="Der Dschungelkönig: Zoobesitzer knutscht Affen" title="Der Dschungelkönig: Zoobesitzer knutscht Affen" itemprop="contentURL" style="overflow:hidden;"><div class="contentIcons"><span class="fa fa-play-circle fs14 fs16" title="Video"></span></div></a></div></div><div class="spacer clear h5">&nbsp;</div><h3 class="small"><a href="/content/video/best-of-web/tiere/6722078,1,Tierfreund--Der-Dschungelk%C3%B6nig%3A-Zoobesitzer-knutscht-Affen,content.html" target="_self">Der Dschungelkönig: Zoobesitzer knutscht Affen</a></h3>Mike Holton ist Zoobesitzer und leidenschaftlicher Tierliebhaber. Seine Tiere sind aber besonders exotischer Natur, weswegen er sich regelmäßig mit ...&nbsp; <a href="/content/video/best-of-web/tiere/6722078,1,Tierfreund--Der-Dschungelk%C3%B6nig%3A-Zoobesitzer-knutscht-Affen,content.html" target="_self">mehr</a>			<div class="spacer clear">&nbsp;</div>
		</div>
		<div class="spacer clear h10">&nbsp;</div>
<div class="teasBox">
	<h3 class="small">Was Vodafone-Kunden suchen</h3><div class="spacer clear h5">&nbsp;</div><a class="normal mr5 lh24" style="font-size: 14px;" href="http://videothek.vodafone.de/" target="_blank">Videothek</a> <a class="bold mr5 lh24" style="font-size: 18px;" href="http://shop.vodafone.de/Shop/alle-handys/" target="_blank">&nbsp;Handys&nbsp;mit&nbsp;Vertrag</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/htc/" target="_blank">HTC&nbsp;Handys&nbsp;</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/festnetz/tarife/" target="_blank">Festnetztarife</a> <a class="normal mr5 lh24" style="font-size: 16px;" href="http://www.vodafone.de/lte/" target="_blank">Vodafone&nbsp;LTE</a> <a class="bold mr5 lh24" style="font-size: 20px;" href="http://shop.vodafone.de/Shop/blackberry/" target="_blank">Blackberry&nbsp;Handys&nbsp;</a> <a class="normal mr5 lh24" style="font-size: 14px;" href="http://www.vodafone.de/dsl/tarife/" target="_blank">DSL&nbsp;Tarife</a> <a class="bold mr5 lh24" style="font-size: 20px;" href="http://www.vodafone.de/tv/" target="_blank">Vodafone&nbsp;IPTV</a> <a class="bold mr5 lh24" style="font-size: 24px;" href="http://shop.vodafone.de/Shop/prepaid-handys/" target="_blank">Prepaid&nbsp;Handys</a> <a class="bold mr5 lh24" style="font-size: 18px;" href="http://www.vodafone.de/dsl/angebote/" target="_blank">DSL&nbsp;Angebote</a> </div>
<div class="spacer clear h10"></div>		<div class="spacer clear"></div>
	</div>
	<div class="spacer clear"></div>
</div>						<div class="spacer clear">&nbsp;</div>
					</div>
										<div class="footer">
						<ul class="footerNav">
							<li class="first"><a href="//www.arcor.de/sitemap/index.html">Sitemap</a></li>
							<li><a href="/content/agb">AGB</a></li>
							<li><a href="/content/impressum">Impressum</a></li>
							<li><a href="/content/datenschutz">Datenschutz</a></li>
							<li><a href="/content/kontakt">Kontakt</a></li>
						</ul>
						<ul class="footerNav">
							<li class="first"><a target="_blank" href="//www.vodafone.de/unternehmen/index.html">Unternehmen</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/jobs.html">Jobs</a></li>
							<li><a target="_blank" href="//www.vodafone.de/unternehmen/presse.html">Presse</a></li>
							<li><a href="/content/jugendschutz">Jugendschutz</a></li>
							<li><a target="_blank" href="//www.arcor.de/beemto/servlet/beemClick?beemID=0836004586103f9fed940004">Partnerprogramm</a></li>
							<li><a target="_blank" href="http://ems.guj.de/service/oba">Nutzungsbasierte Online Werbung</a></li>
						</ul>
					</div>
				</div>
				<div class="spacer clear"><img alt="" height="1" width="1" src="//www.arcor.de/pixel/cgi-bin/finanzen_job.2099" id="countPixel"></div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		window.___gcfg = {lang: 'de'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	
	
		<script language="JavaScript" type="text/javascript">
		function hook_omniture_concon(s) {
			s.hier1 = 'Themen/Besser leben/Job & Geld';
			s.pageName = 'Themen:Besser leben:Job & Geld:Mitarbeiter darf Personalgespr&Atilde;&curren;ch nicht heimlich aufzeichnen';
			s.channel = 'Themen';
			s.prop21 = 'Besser leben';
			s.prop22 = 'Job & Geld';
			s.prop23 = '';
			s.prop5 = 'Content';
			s.prop6 = 'DE';
			s.eVar22 = '';
		}
		</script>
			<!-- OMNITURE PART 1: HEADER - BEGIN -->
	<!-- SiteCatalyst code version: H.20.3.
	Copyright 1997-2009 Omniture, Inc. More info available at
	http://www.omniture.com -->
	<script type="text/javascript"><!--
	var s_account="vodafonegroupdearcorprod";//--></script>
	<script type="text/javascript" src="//www.arcor.de/scripts/s_code.js"></script>
	<!-- OMNITURE PART 1: HEADER - END -->
	<!-- OMNITURE PART 1: BODY - BEGIN -->
	<script type="text/javascript"><!--
	var pn="";
	var breadCrumbTag = document.getElementById("pBreadcrumb");
	if (breadCrumbTag != null && breadCrumbTag.getElementsByTagName("ul")[0]!=null) {
	var breadCrumbList = breadCrumbTag.getElementsByTagName("ul")[0].getElementsByTagName("li");
	for (i=1; i<breadCrumbList.length; i++) {
	var elem = breadCrumbList[i];
	if (i==breadCrumbList.length-1) {
	pn = pn + elem.childNodes[0].nodeValue;
	if (i==1) {
	s.channel=elem.childNodes[0].nodeValue;
	}
	else if (i==2) {
	s.prop21=elem.childNodes[0].nodeValue;
	}
	else if(i==3) {
	s.prop22=elem.childNodes[0].nodeValue;
	}
	else if(i==4) {
	s.prop23=elem.childNodes[0].nodeValue;
	}
	}
	else {
	pn = pn + elem.childNodes[0].childNodes[0].nodeValue + ":";
	if (i==1) {
	s.channel=elem.childNodes[0].childNodes[0].nodeValue;
	}
	if (i==2) {
	s.prop21=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==3) {
	s.prop22=elem.childNodes[0].childNodes[0].nodeValue;
	}
	else if (i==4) {
	s.prop23=elem.childNodes[0].childNodes[0].nodeValue;
	}
	}
	}
	}
	else {
	pn = document.title;
	}
	s.pageName=pn;
	//s.hier1=hier;
	s.server="www.arcor.de";
	s.prop5="Login";
	s.prop6="DE";
	s.prop7="not logged in";
	s.eVar15="null";
	if(typeof hook_omniture_concon=="function") {hook_omniture_concon(s);}
	if(typeof hook_omniture_partner=="function") {hook_omniture_partner(s);}
	--></script>
	<!-- OMNITURE PART 1: BODY - END -->
	<!-- OMNITURE PART 2 - START -->
	<script type="text/javascript"><!--
	var s_code=s.t();if(s_code)document.write(s_code)//--></script><script type="text/javascript"><!--
	if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')//--></script><noscript><img src="//vodafonegroup.122.2o7.net/b/ss/vodafonegroupdearcorprod/1/H.20.3--NS/0"
	height="1" width="1" alt=""/></noscript>
	<!-- End SiteCatalyst code version: H.20.3. -->
	<!-- OMNITURE PART 2 - END -->
	<script src="//delivery.content-recommendation.net/arcor.de/widget.js"></script>
	<div class="hidden">
	<div id="temp_oop_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('oop_1');</script>
	</div>
	<div id="temp_wallpaper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('wallpaper_1');</script>
	</div>
	<div id="temp_superbanner_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('superbanner_1');</script>
	</div>
	<div id="temp_skyscraper_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('skyscraper_1');</script>
	</div>
	<div id="temp_rectangle_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_1');</script>
	</div>
	<div id="temp_rectangle_2">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_2');</script>
	</div>
	<div id="temp_rectangle_3">
	<script type="text/javascript">GujAd.delayedInlineLoad('rectangle_3');</script>
	</div>
	<div id="temp_maxiad_1">
	<script type="text/javascript">GujAd.delayedInlineLoad('maxiad_1');</script>
	</div>
	<div id="temp_performance_6">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_6');</script>
	</div>
	<div id="temp_performance_21">
	<script type="text/javascript">GujAd.delayedInlineLoad('performance_21');</script>
	</div>
	<script type="text/javascript">GujAd.finalizeInlineLoading();</script>
	</div>
	
</body>
</html>